Mancate accensioni cilindro 3

Discussione in '1750 TBi' iniziata da Maxiz, 12 Marzo 2017.

  1. Ciao a tutti.
    Siete la mia ultima spiaggia prima del meccanico...
    Ho sostituito candele e Bobine.
    Ma permane il problema.. Mancate accensioni cilindro 3.
    E la macchina sembra andare a 3 cilindri con spia accesa "far controllare motore".
    Spengo e riaccendo la macchina e la spia sparisce e tutto funziona perfettamente.
    Cosa potrebbe essere?
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Mancato overboost "aiutatemi" 1750 TBi 22 Gennaio 2018
    Bobine di accensione 1750 TBi 10 Dicembre 2016

  3. Che motore hai?
     
  4. Alfa 159 1750 tbi del 2009
     
  5. Ah, OK.....allora scusami ma non so proprio aiutarti....pensavo un 1,4 m.air... Effettivamente se guardavo meglio sopra lo vedevo che era la sezione della 159 tbi....
     
  6. Grazie comunque. Certo che è tanto anomalo
     
    A alex1975bz piace questo elemento.
  7. #6Rayman,12 Marzo 2017
    Ultima modifica: 12 Marzo 2017
    Bisognerebbe leggere il messaggio di errore dall'OBD , potrebbe anche non essere un problema
    di accensione ma di alimentazione come un iniettore malfunzionante .
     
  8. Potrebbe anche esser il connettore dell iniettore che fa e non fa contatto.
     
    A ZioDaedrico piace questo elemento.
  9. L'errore è P0300 (generico) e P0303 cilindro 3..
     
  10. Penso anche io ma individuarlo è più complicato del previsto..
     
  11. Invece molto semplice .. o è l iniettore o la bobina o la candela . Incomincia con le cose banali .. sposta una bobina . E vedi se cambia la mancata accensione .. se lo fa ancora sposti la candela . Se lo fa ancora .. e l iniettore . Se vuoi fare un bel lavoro giusto per escludere tenuta valvole o altro fai una prova di compressione per sicurezza .