Marce entrano a scatti anche dopo cambio olio

lukyp

Alfista principiante
17 Maggio 2021
24
6
5
Regione
Marche
Alfa
Giulietta
Buongiorno, premetto che ho già cercato di individuare il difetto in altri post ma non ho trovato niente che sia uguale a ciò che sto riscontrando sulla mia giulietta

Premesso che è abbastanza vecchia, 1.4TB 120CV e quasi 180.000km, è da parecchio che si ha difficoltà ad inserire le marce, con cadenza totalmente randomica
Specialmente la prima, seconda e terza
La prima in particolare, c'è spesso da effettuare vari tentativi prima che essa venga correttamente ingranata, le altre invece rimangono dure entrando praticamente in due scatti separati, il che non lo rende il massimo della fluidità. Si sente chiaramente che viene forzata
Nessun problema invece con quinta, sesta e quarta oppure una volta innestate.

Considerate che quella con più problemi (la prima) quando non si riesce proprio ad inserire, solitamente basta rilasciare lentamente la frizione e continuare a spingere la prima, così si sente uno "scatto" secco e la marcia si innesta, credo anche in realtà che basti che la macchina cammini (in discesa ad esempio) e si sblocca, ma spesso rimane sempre bloccata in questo primo scatto.

Ciò che è curioso è che lo fa anche a macchina spenta

Ora avendo una benché minima manualità, ma non attrezzi decenti, ho decido di mettermi col fai da te a cambiare l'olio, sono stato costretto ad usare una pompa aspirante per tirare fuori l'olio (in pessime condizioni) che era rimasto, e mettercene uno nuovo con un addittivo.
All'inizio sembrava fossero diventate più morbide, ma ormai dopo che sia passato un mese esatto (faccio 60km al giorno) il problema non è cambiato minimamente.

Mi è stato detto da alcune persone che potrebbe essere la frizione, ma non ho assolutamente nessun problema di grattamenti vari, io pensavo a qualche logorio dei cavi, vi anticipo che il vano motore è un po' un disastro in quanto esattamente sopra alla zona del cambio (e dei cavi) si era rotto il tubo del decanter vapori olio, quindi non vorrei che questo si sia depositato e abbia impastato tutto in quella zona.

Un altra prova curiosa, è che se lascio andare la leva del cambio quando la solita prima innesta parzialmente (uno scatto quindi) si sente un rumore di ingranaggi, nonostante abbia la frizione completamente abbassata.

Continuo a pensare che siano i cavi perché certe volte dove funziona perfettamente, voi che ne pensate?
 

Tommyknockers

Super Alfista
25 Dicembre 2017
474
1,242
144
SW Infot
0
Regione
Emilia-Romagna
Alfa
Giulietta
Motore
1.4Multiair
Altre Auto
Honda civic 1,6 ls my98 honda civic 1,5 ls imy 92 Honda concerto 1,5. Renault Megane3 sportour 1,5 dci
Guarda non sono un meccanico ma.........non potrebbe mica essere proprio il sincronizzatore delle marce? ........ Cmq io la farei guardare da un vero meccanico se hai intenzione di tenerla
 
  • Like
Reactions: Antonio156alfa

Jack Ryan

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
7 Febbraio 2019
2,161
3,783
164
Bologna
Regione
Emilia-Romagna
Alfa
Stelvio
Motore
2.2 D 180Cv Q4
Altre Auto
Alfa Romeo Giulietta MY2010 1.4 Tjet Distinctive
Buongiorno, premetto che ho già cercato di individuare il difetto in altri post ma non ho trovato niente che sia uguale a ciò che sto riscontrando sulla mia giulietta

Premesso che è abbastanza vecchia, 1.4TB 120CV e quasi 180.000km, è da parecchio che si ha difficoltà ad inserire le marce, con cadenza totalmente randomica
Specialmente la prima, seconda e terza
La prima in particolare, c'è spesso da effettuare vari tentativi prima che essa venga correttamente ingranata, le altre invece rimangono dure entrando praticamente in due scatti separati, il che non lo rende il massimo della fluidità. Si sente chiaramente che viene forzata
Nessun problema invece con quinta, sesta e quarta oppure una volta innestate.

Considerate che quella con più problemi (la prima) quando non si riesce proprio ad inserire, solitamente basta rilasciare lentamente la frizione e continuare a spingere la prima, così si sente uno "scatto" secco e la marcia si innesta, credo anche in realtà che basti che la macchina cammini (in discesa ad esempio) e si sblocca, ma spesso rimane sempre bloccata in questo primo scatto.

Ciò che è curioso è che lo fa anche a macchina spenta

Ora avendo una benché minima manualità, ma non attrezzi decenti, ho decido di mettermi col fai da te a cambiare l'olio, sono stato costretto ad usare una pompa aspirante per tirare fuori l'olio (in pessime condizioni) che era rimasto, e mettercene uno nuovo con un addittivo.
All'inizio sembrava fossero diventate più morbide, ma ormai dopo che sia passato un mese esatto (faccio 60km al giorno) il problema non è cambiato minimamente.

Mi è stato detto da alcune persone che potrebbe essere la frizione, ma non ho assolutamente nessun problema di grattamenti vari, io pensavo a qualche logorio dei cavi, vi anticipo che il vano motore è un po' un disastro in quanto esattamente sopra alla zona del cambio (e dei cavi) si era rotto il tubo del decanter vapori olio, quindi non vorrei che questo si sia depositato e abbia impastato tutto in quella zona.

Un altra prova curiosa, è che se lascio andare la leva del cambio quando la solita prima innesta parzialmente (uno scatto quindi) si sente un rumore di ingranaggi, nonostante abbia la frizione completamente abbassata.

Continuo a pensare che siano i cavi perché certe volte dove funziona perfettamente, voi che ne pensate?
Che la devi fare vedere da uno bravo.
Ma perche' hai cambiato l'olio? Conveniva prima fare una diagnosi corretta da un bravo meccanico poi eventualmente si procedeva anche al cambio dell'olio.
Ora se devono aprire il cambio l'olio lo dovrai cambiare ancora..
 

ack

Alfista Megalomane
24 Aprile 2009
1,099
1,620
171
Regione
Valle d'Aosta
Alfa
GTV
Motore
Motus T.s.
Altre Auto
Giulietta m.air 170
Bmw 530d
Magari la pompa della frizione sta tirando le cuoia ...
 

gigivicenza

Super Alfista
9 Settembre 2016
5,825
4,997
164
44
Regione
Veneto
Alfa
Giulietta
Motore
1.6 multi jet 120cv euro 6 anno 2015
Secondo me la frizione non stacca bene del tt è ancora quella originale? Per fare un lavoro definitivo e veloce ti converrebbe sostituire frizione e volano e sostituire cambio con uno usato ovviamente spenderesti abbastanza ma così risolvi oppure sostituisci la frizione e rimonti il tuo cambio sperando che il problema sia solo la frizione
 

ack

Alfista Megalomane
24 Aprile 2009
1,099
1,620
171
Regione
Valle d'Aosta
Alfa
GTV
Motore
Motus T.s.
Altre Auto
Giulietta m.air 170
Bmw 530d
Ma la frizione quando è consumata non è che non stacca, è il contrario ... non attacca, slitta ...
 
  • Like
Reactions: Antonio156alfa

EDESMO

Alfista Intermedio
24 Febbraio 2016
313
191
44
rm
Regione
Lazio
Alfa
156
Motore
1.8TS
Secondo me la frizione non stacca bene del tt è ancora quella originale? Per fare un lavoro definitivo e veloce ti converrebbe sostituire frizione e volano e sostituire cambio con uno usato ovviamente spenderesti abbastanza ma così risolvi oppure sostituisci la frizione e rimonti il tuo cambio sperando che il problema sia solo la frizione
a questo punto direi che basta spendere un poco di più e si fa una giulietta nuova con garanzia e risolve al 100% il problema noo !!! o_O o_O :oops::oops::rolleyes:😜

il direi che oltre alle cose che ti hanno evidenziato, dovresti fare un controllo accurata sulla registrazione dei cavi di comando del leveraggio,
se non sono ben registrati causano proprio una difficoltà di innesto come hai raccontato tu,
perchè il movimento che fanno le due leve del cambio non corrisponde alle posizioni esatte di innesto,
fosse così te la caveresti con la semplice registrazione ;)
 

whiplasher

Alfista principiante
1 Luglio 2019
130
40
29
Regione
Veneto
Alfa
Giulietta
Motore
1.6 JTDM2
Stesso identico problema su macchina di 3 anni e mezzo con 40.000 km, ha iniziato a manifestarsi quasi da subito ma nonostante la mia insistenza a riportarlo ogni volta mi recavo in Alfa (controllo dopo rodaggio, e ogni tagliando annuale) mi è sempre stato detto che in seguito al controllo risulta tutto normale. Il problema è quasi solo con la prima marcia, basta che la macchina sia appena in movimento perchè non si innesti a dovere.
 

QUARS

Alfista Intermedio
9 Dicembre 2016
574
235
44
Regione
Sardegna
Alfa
Giulietta
Motore
1.6 JTDM
Si può procedere in autonomia con questa registrazione oppure è totalmente sconsigliata? Anche io ho da SEMRPE il problema della prima marcia.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente