Messa in Moto

Carlo Miguel

Nuovo Alfista
30 Luglio 2020
16
8
4
74
Regione
Sardegna
Alfa
147
Motore
JTDM Q2
Altre Auto
Ritmo - BMW 320 - SUZUKI 16V
Ho una 147 JTDM 2^ serie 150 cv Q2 - un settima fa ha iniziato a mettersi in moto con un certo ritardo, circa 8/10 sec. motore perfetto - buona potenza - man mano sempre piu in ritardo, oggi NON SI E' MESSA IN MOTO - il motorino gira regolarmente - cambiato filtro (per scrupolo di coscienza - Gasolio pompa regolare - non ha mai fatto un filo di fumo anche perche gli avevo sostituito la turbina - motore OKAY - penso a qualche Sensore di Pressione Gasolio - Potreste darmi qualche consiglio ??? vi ringrazio vivamente
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
19,619
13,186
164
Land of Cugghiuna Vairus
Mappa
A mappa do pilu
Regione
No Italy
Alfa
156
Motore
2.0 TwinSpark 16V
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa); 145 1.6 Boxer; Ford Ranger LIMITED 3.2 TDCi
Ciao Miguel, prova con le candelette e contestualmente una diagnosi computerizzata.

Controlla lo stato di efficienza Della batteria
 
  • Like
Reactions: alfiere 94-10

VURT

Massimo esperto in Rumori
21 Febbraio 2010
24,603
15,352
171
Salerno
Regione
Campania
Alfa
Giulia
Motore
2.2 150cv Super
Altre Auto
Opel Astra, Fiat Bravo GT, Alfa 156, Lancia Lybra, bmw serie3, Alfa 159 grigia, nera, Alfa Giulietta, Lancia Ypsilon,Fiat G.Punto
Ciao Miguel, prova con le candelette e contestualmente una diagnosi computerizzata.

Controlla lo stato di efficienza Della batteria

non credo siano le candelette, primo perché i motori ID si avviano anche senza sopratutto in estate e poi sono segnalate sul quadro strumenti quando una o più si bruciano
 
  • Like
Reactions: kormrider

ziopalm

Super Alfista
2 Dicembre 2011
22,038
22,507
164
Praia a Mare (CS)
Regione
Calabria
Alfa
159
Motore
1.9 JTDm 150 cv Sportwagon
Altre Auto
156 1.9 JTD 105cv Rover 214 gsi 16v - UNO fire 1000
la batteria?
 

Carlo Miguel

Nuovo Alfista
30 Luglio 2020
16
8
4
74
Regione
Sardegna
Alfa
147
Motore
JTDM Q2
Altre Auto
Ritmo - BMW 320 - SUZUKI 16V
Ho una 147 JTDM 2^ serie 150 cv Q2 - un settima fa ha iniziato a mettersi in moto con un certo ritardo, circa 8/10 sec. motore perfetto - buona potenza - man mano sempre piu in ritardo, oggi NON SI E' MESSA IN MOTO - il motorino gira regolarmente - cambiato filtro (per scrupolo di coscienza - Gasolio pompa regolare - non ha mai fatto un filo di fumo anche perche gli avevo sostituito la turbina - motore OKAY - penso a qualche Sensore di Pressione Gasolio - Potreste darmi qualche consiglio ??? vi ringrazio vivamente
Ho già sostituito la batteria e la diagnosi non segnala alcuna anomalia.
 
  • Like
Reactions: kormrider

Carlo Miguel

Nuovo Alfista
30 Luglio 2020
16
8
4
74
Regione
Sardegna
Alfa
147
Motore
JTDM Q2
Altre Auto
Ritmo - BMW 320 - SUZUKI 16V
Ho sostituito la Batteria perché pensavo non fosse sufficiente la spinta. La Diagnosi non segnala alcuna anomalia. Quando si metteva in moto e, la spegnevo, ritardava sempre a rimettersi in moto. Suppongo non siano le Candelette. Forse qualche sensore ???
 
  • Like
Reactions: kormrider

ziopalm

Super Alfista
2 Dicembre 2011
22,038
22,507
164
Praia a Mare (CS)
Regione
Calabria
Alfa
159
Motore
1.9 JTDm 150 cv Sportwagon
Altre Auto
156 1.9 JTD 105cv Rover 214 gsi 16v - UNO fire 1000
l'alternatore carica bene?
 

Carlo Miguel

Nuovo Alfista
30 Luglio 2020
16
8
4
74
Regione
Sardegna
Alfa
147
Motore
JTDM Q2
Altre Auto
Ritmo - BMW 320 - SUZUKI 16V
l'alternatore carica bene?
Affermativo - ho ordinato candelette originali - proverò a sostituirle - speriamo bene - ho anche i Sensori pressione gasolio - uno che va sulla pompa di iniezione e l’altro che funge da Debimetro (credo). Vi farò sapere. Grazie.
 

ziopalm

Super Alfista
2 Dicembre 2011
22,038
22,507
164
Praia a Mare (CS)
Regione
Calabria
Alfa
159
Motore
1.9 JTDm 150 cv Sportwagon
Altre Auto
156 1.9 JTD 105cv Rover 214 gsi 16v - UNO fire 1000
le candelette in estate servono a niente... e cmq avresti la spia accesa
 

VURT

Massimo esperto in Rumori
21 Febbraio 2010
24,603
15,352
171
Salerno
Regione
Campania
Alfa
Giulia
Motore
2.2 150cv Super
Altre Auto
Opel Astra, Fiat Bravo GT, Alfa 156, Lancia Lybra, bmw serie3, Alfa 159 grigia, nera, Alfa Giulietta, Lancia Ypsilon,Fiat G.Punto
Ho sostituito la Batteria perché pensavo non fosse sufficiente la spinta. La Diagnosi non segnala alcuna anomalia. Quando si metteva in moto e, la spegnevo, ritardava sempre a rimettersi in moto. Suppongo non siano le Candelette. Forse qualche sensore ???

pio problema lo faceva sia a caldo che a freddo? Appena avviato il motore, se lo spegnevi per riaccenderlo subito dopo manifestava lo stesso il problema oppure partiva normalmente?
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente