Montaggio fendinebbia alfa 164

Biagiocbx

Alfista principiante
1 Febbraio 2021
91
32
30
Regione
Campania
Alfa
non la possiedo
Buongiorno amici del forum,
Nel frattempo della burocrazia italiana mi sto dedicando a coccolare l'alfa...
Sotto suggerimento (Costrizione)di un caro amico del forum...ho donato un rene ed ho comprato fendinebbia e cornici fendinebbia per la 164....
Intercettato i connettori anteriori,montando il fendinebbia ovviamente non si accende!!!
La spia nella consolle si accende,ma nel quadro strumenti no..
Dal sito americano mi sono scaricato lo schema elettrico e mi dicevano di ponticellare il pin 30 e 87 del relè...
Comunque allego lo schema che puo essere utile a tutti....
Ma come devo procedere????
Help me....
Grazie mille Biagio
 

Allegati

  • Screenshot_20220206-000317_Samsung Internet.jpg
    Screenshot_20220206-000317_Samsung Internet.jpg
    187.8 KB · Visualizzazioni: 314
Buongiorno amici del forum,
Nel frattempo della burocrazia italiana mi sto dedicando a coccolare l'alfa...
Sotto suggerimento (Costrizione)di un caro amico del forum...ho donato un rene ed ho comprato fendinebbia e cornici fendinebbia per la 164....
Intercettato i connettori anteriori,montando il fendinebbia ovviamente non si accende!!!
La spia nella consolle si accende,ma nel quadro strumenti no..
Dal sito americano mi sono scaricato lo schema elettrico e mi dicevano di ponticellare il pin 30 e 87 del relè...
Comunque allego lo schema che puo essere utile a tutti....
Ma come devo procedere????
Help me....
Grazie mille Biagio

Ponticellare il 30 con 87 è una cosa da fare per testare se il circuito "potenza" funziona, se così facendo si accendono non ti resta che testare la parte di comando.
Tre domande... il relé è inserito nel proprio zoccolo? Il relé funziona? Il fusibile lato potenza c'è? Le luci di posizione sono accese?
 
Ragazzi grazie della risposta...
Allora no ho solo messo i fendinebbia e basta...tra stanotte e stamane sto studiando come e cosa fare...
Gentilmente amici mi date una dritta come i bambini di prima elementare?
Ci devo riuscire e più forte di me...
Grazie anticipatamente
 
Ragazzi grazie della risposta...
Allora no ho solo messo i fendinebbia e basta...tra stanotte e stamane sto studiando come e cosa fare...
Gentilmente amici mi date una dritta come i bambini di prima elementare?
Ci devo riuscire e più forte di me...
Grazie anticipatamente
Non è che devi fare molto, devi solo verificare se il relé fendinebbia e il fusibile fendinebbia siano installati.

Piuttosto che modello di 164 é? (Anno di immatricolazione).
Dallo schema mi pare sia l'ultima serie, confermi?
 
Buongiorno si è una 164 3.0 v6 24v del 1994 seconda serie..
Gentilmente indicami dove vedere ciò che mi hai scritto sopra....
Poi un'altra cosa i fari anteriori li ho smontati per una bella pulizia e ripristino devono essere montati quando monto i fendinebbia?
 
Pubblicità - Continua a leggere sotto
Sera amici,
allora Sono scappato giu vicino alla macchina...
È la faccenda sta cosi:
Dal relè luci anabbaglianti ho ponticellato il pin 30 con 87 niente,lucina accesa sulla consolle centrale ma non si accende la spia nel quadro strumenti.....

Seconda prova:
Pinticellato sempre 30 con 87 e relè inserito.....niente stesso come prima....

La domanda è ma sto vedendo il relè giusto?

Non è che non ho proprio il relè dei fendinebbia?

Il fusibile è inserito ed è buono....

Sullo schema parla di I17....ma dove e situato sotto la scatola fusibile a sinistra dello sterzo dove si accende anche la luce di cortesia,o dietro alla scatola fusibili sotto il battitacco sinistro?
O anche affianco a destra della canna di sterzo????

Help!!!@
 
La domanda è ma sto vedendo il relè giusto?

Non è che non ho proprio il relè dei fendinebbia?
Probabilmente non sei sul relè fendinebbia, ponticellando il 30 con 87 è come collegare i fendinebbia direttamente alla batteria, by passando l'interruttore.
Se non si accendono è perchè non arriva corrente (potrebbe mancare il relativo fusibile).

Se i fendinebbia non erano previsti in origine sicuramente il relè manca (ma ci dovrebbe essere lo zoccolo e l'impianto).
 
Ragazzi forse io guardo a nord e i relè sono a sud....

Allora i relè anche quello aria condizionata dove sono situati e accessibili nella scatola fusibili a sinistra o sotto al contachilometri?
Devo smontare il contachilometri per vedere i relè?
 
Ragazzi forse io guardo a nord e i relè sono a sud....

Allora i relè anche quello aria condizionata dove sono situati e accessibili nella scatola fusibili a sinistra o sotto al contachilometri?
Devo smontare il contachilometri per vedere i relè?
Non ho il LUM sotto mano ma potrebbero essere nella centralina lato sx del volante o se non ricordo male nel vano motore dove ci sono quelli degli abbaglianti/anabbaglianti. (controlla perchè la memoria perde qualche colpo e confonde le due versioni).
 
Pubblicità - Continua a leggere sotto
Ragazzi mi viene il dubbio anche del condizionatore che non mi funziona, perché anche accendendo il condizionatore sulla posizione auto a 16 gradi ,il motore non va su di giri e ne che si attacca il compressore.... secondo me anche il relè aria condizionata devo controllare ...ma dove sono situati???

Allego lo schema....

Secondo me quelli nella scatola fusibili è solo per gli accessori classici....

Poi ne ho altri sulla parte destra della canna di sterzo, non so a che servono...
....possibile che ce ne sono altri nascosti sotto al contachilometri??

quindi bisogna vedere li sotto quelli dei fendinebbia e aria condizionata?

Perché io agivo sul relè dei fari anabbaglianti!!!!

Quindi sono fuori pista!!!
 

Allegati

  • images-1.png
    images-1.png
    10.5 KB · Visualizzazioni: 104
  • Screenshot_20220125-193905_Samsung Internet.jpg
    Screenshot_20220125-193905_Samsung Internet.jpg
    429.1 KB · Visualizzazioni: 98
Ultima modifica: