Motore scattoso a basso regime, quali potrebbero essere le cause?

AlfaDave

Alfista principiante
28 Agosto 2021
31
2
9
Regione
Calabria
Alfa
156
Secondo me ti stai accanendo con la componente sbagliata. Se l'EGR è 'chiusa' con il lamierino (se ne possono mettere due , alle due uscite uno rettangolare ed uno romboidale), l'EGR non c'entra più nulla. Tra l'altro la tua versione di 156 JTD non richiede nessun aggiornamento in centralina.
Ho riletto i post ed a un certo punto hai scritto che la macchina vibra; allora faccio una domanda, sei proprio sicuro che non sia qualche iniettore e la macchina vada a 3 (o quasi) quando acceleri? Ovviamente se hai sostituito tutti i filtri, pulito i condotti, pulito il debimetro, additivato il gasolio,...io mi sposterei ad indagare sul percorso del flusso carburante, ...pompa alta pressione, perdite dal rail (causa iniettore difettoso), ecc.
Purtroppo non mi sto accanendo volutamente sulla EGR! Il fatto è che con l'examiner, continua a darmi ancora l'errore in centralina nonostante sia chiusa! Non vorrei che sia stata esclusa solo meccanicamente e non elettronicamente, quindi la centralina da errore, possibile?
La macchina vibra esclusivamente quando provo a portarla oltre i 3500 giri, quando provo a dare gas come si deve, inizia a vibrare, ma solo dai 3500 in su.
Ricordo che aveva lo stesso problema, l'auto di mio padre e il meccanico gli sostituì le biellette della barra stabilizzatrice, quindi presumo che anche quelle della mia 156 probabilmente sono da cambiare, a rigor di logica, anche se l'auto di mio padre non è un Alfa, quindi non so se questo ragionamento fila.
Comunque fin da quando ho preso sta macchina, la EGR mi ha dato problemi e ad oggi ancora non sono riuscito a risolvere la situazione.
E comunque prima dei 2000 giri, il motore se la dorme che è una bellezza!
Ho letto che la EGR da anche questo sintomo, ovvero che ai bassi il motore è fiacco, proprio come il mio.
 

AlfaDave

Alfista principiante
28 Agosto 2021
31
2
9
Regione
Calabria
Alfa
156
Raga qualcuno mi sa dire dove è collegato il tubo nelle foto che ho postato? Cos'è quel pezzo grigio a cui è collegato?
Mi sono reso conto che fa praticamente schifo, è tutto lacerato ed io me ne sono reso conto solo oggi, dopo aver dato un'occhiata approfondita nel vano motore.
Sapete dirmi cos'è e a cosa serve quel tubo? È situato sotto la batteria, vicino al filtro dell'aria.
 

Allegati

  • IMG_20220126_114112_1.jpg
    IMG_20220126_114112_1.jpg
    604.2 KB · Visualizzazioni: 19
  • IMG_20220126_114126.jpg
    IMG_20220126_114126.jpg
    324 KB · Visualizzazioni: 19
  • IMG_20220126_114150.jpg
    IMG_20220126_114150.jpg
    641.3 KB · Visualizzazioni: 24
  • IMG_20220126_114153_1.jpg
    IMG_20220126_114153_1.jpg
    686.4 KB · Visualizzazioni: 19

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente