motore senza compressione

Discussione in 'Twin spark' iniziata da _FioRe91_, 22 Novembre 2012.

  1. Si mi pare una buona idea... utile per mangiarti un bel pò di soldi in perizie e avvocati.

    Pensi sia facile dimostrare che la colpa è del primo meccanico?

    Sarei curioso di sapere come ha fatto il tuo amico, aprendo il solo coperchio punterie, a decretare il piegamento di tutte le valvole, chiedigli da cosa l'ha visto?

    C'è un modo ma vorrei che te lo dicesse il tuo amico...


    :decoccio:
     
  2. tranquillo che nn la passa liscia... figurati...un incompetente che pur di non ammettere uno sbaglio butta via un motore e ne guadagna un mucchio di soldi per nulla...
     
  3. ha visto che praticamente le valvole hanno un gioco... un piccolo lasco... se le schiacci verso giu si muovono... e invece dovrebbero essere ben ferme attaccato all'albero a camme...
     
  4. Il lasco che ha visto potrebbe dipendere dal fatto che manca l'olio in pressione ed essendo idaruliche... :grinser002:

    Che le tiene attaccate alla camme è la molla della valvola, se eserciti una buona pressione è logico che la valvola si apra...

    Piuttosto non era più semplice verificare se la distribuzione fosse in fase o meno?

    Anche perchè è basilare per capire e poter accusare il meccanico.


    .:stretta:.
     
  5. solidarietà. e complimenti al "meccanico".
     
  6. salve a tutti... ho notizie della mia bambina...:D hanno aperto la teste e praticamente hanno trovato 10 punterie che si bloccano... che nn fanno il loro lavoro... pistoni apposto, valvole apposto, solo non c'e compressione xke le valvole restano aperte... mi ha detto che cambierà le punterie e farà rettificare le sedi delle punterie e delle valvole... mi sembra un'ottima notizia no?
     
    A kormrider piace questo elemento.
  7. Buongiorno a tutti
    Scusa FioRe91 come hai risolto poi ? ..te lo chiedo perché credo di avere lo stesso problema di assenza compressione
     
    A kormrider piace questo elemento.

  8. Hai fatto fare la prova di compressione??
     
  9. Ciao a tutti.
    Ho una 147 1.6 Twin spark con 135000km con testata rifatta, sedi e valvole nuove a giugno di quest'anno. La macchina ora è dal meccanico con il terzo cilindro senza compressione, varie prove fatte per eliminare problemi di candele o bobine (La candela del terzo cilindro è intasata da olio bruciato ma la macchina non fa un filo di fumo e consuma olio come l ha sempre consumato). Qualcuno ho avuto "esperienze" simili o può aiutarmi a capire cosa può essere successo? La macchina ha un impianto a gas con 2 anni di età e da lo stesso problema sia a gas che ha benzina
     


  10. Ciao Mattia. . Ma quando hai fatto rifare la testata e compagnia bella... Non hai pensato a rifare anche il monoblocco??

    Penso che la testata Lhai dovuta rifare a causa della rottura della cinghia vero??
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
olio motore e filtro originale Twin spark 17 Luglio 2019
156 1.6 dubbio temperatura motore Twin spark 8 Giugno 2019
Motore alfa 147/156 Twin spark 5 Giugno 2019