My Alfa Connect non vede la mia Tonale

Bbottle

Alfista principiante
13 Settembre 2023
46
10
9
Regione
Lombardia
Alfa
Tonale
Buongiorno,
ho ricevuto il link da Alfa e proceduto all'attivazione dell'account secondo istruzioni, entro dal mio account sia da app che da PC ma non vedo NESSUN dato inerente alla mia Tonale.
Sull'app c'e anche scritto: Nome Cognome : 0 veicoli
Non capisco......bisogna fare qualcosa di specifico quando si sale in auto per attivarlo (oltre ovviamente collegarsi con il bluetooth) ?
grazie mille
 
Devi andare dal venditore e te la mette a posto lui. A me ha fatto lui l'abbinamento sui sistemi informativi Alfa Romeo e non ho avuto problemi
 
  • Like
Reactions: Louis 63
Non vorrei sbagliarmi, ma credo che vada attivato dal concessionario. Per la mia Giulia lo attivarono loro
 
  • Like
Reactions: Louis 63
Se però ha ricevuto il link per procedere con l’attivazione è molto probabile che il concessionario lo abbia attivato. Quando ho ritirato la mia Tonale, davanti a me dal suo pc il venditore ha fatto l’attivazione e immediatamente mi è arrivata la mail con il link per completare la procedura.
 
  • Like
Reactions: Loris e VURT
Se però ha ricevuto il link per procedere con l’attivazione è molto probabile che il concessionario lo abbia attivato. Quando ho ritirato la mia Tonale, davanti a me dal suo pc il venditore ha fatto l’attivazione e immediatamente mi è arrivata la mail con il link per completare la procedura.
Stesso discorso per me.
 
  • Like
Reactions: Bbottle
Se però ha ricevuto il link per procedere con l’attivazione è molto probabile che il concessionario lo abbia attivato. Quando ho ritirato la mia Tonale, davanti a me dal suo pc il venditore ha fatto l’attivazione e immediatamente mi è arrivata la mail con il link per completare la procedura.
Il concessionario, potrebbe aver digitato male il numero di telaio. Il link è arrivato ma non risulta nessuna vettura caricata
 
Se però ha ricevuto il link per procedere con l’attivazione è molto probabile che il concessionario lo abbia attivato. Quando ho ritirato la mia Tonale, davanti a me dal suo pc il venditore ha fatto l’attivazione e immediatamente mi è arrivata la mail con il link per completare la procedura.
anche io ho completato la procedura con successo ( con tanto di email a conferma) ma non vedo nessun dato della mia Tonale, anzi non vede proprio l auto
 
Pubblicità - Continua a leggere sotto
Magari è solo un problema momentaneo, se la procedura l’hai ultimata da poco potrebbe servire qualche ora per avere tutti i dati aggiornati
 
X