giandaffalfista

Alfista principiante
30 Agosto 2022
21
8
14
24
Mirano, Venezia
Regione
Veneto
Alfa
156
Motore
1.8 Twin Spark 144CV
Fai controllare i manicotti di collegamento dello scambiatore....

Non è che perchè hai sostituito la pompa non possa perdere in 12.000 Km, la sfiga ci vede benissimo.
Comunque se fosse la pompa troveresti traccie di Paraflù un pò dappertutto....
;)
Infatti è anche nella parte diciamo lato guida e non distribuzione, ma molta meno. Mi è difficile individuare la perdita proprio perché è un po' dappertutto ecco
È uguale per tutti i TS dal 1.4 al 2.0....ma cerca di capire da dove viene la perdita
Ok ok grazie intanto!
 

Melo81

Alfista Megalomane
10 Maggio 2008
7,108
2,939
181
SICILIA
Regione
Sicilia
Alfa
146
Motore
Twin Spark
Altre Auto
166 2.4 JTD
Asciuga tutto e individua questa benedetta perdita...
 

ziopalm

Alfista Megalomane
2 Dicembre 2011
26,589
26,324
181
Praia a Mare (CS)
Regione
Calabria
Alfa
159
Motore
1.9 JTDm 150 cv Sportwagon
Altre Auto
156 1.9 JTD 105cv Rover 214 gsi 16v - UNO fire 1000
controlla le varie tubazioni.. sicuro l'abbiano cambiata la pompa?
 

giandaffalfista

Alfista principiante
30 Agosto 2022
21
8
14
24
Mirano, Venezia
Regione
Veneto
Alfa
156
Motore
1.8 Twin Spark 144CV
Asciuga tutto e individua questa benedetta perdita...
Dimenticavo che comunque contemporaneamente il clima va e non va, e la diagnosi ha dato i seguenti errori come da foto, e non entra calore (solo a volte)
 

Allegati

  • IMG_20230211_093345.jpg
    IMG_20230211_093345.jpg
    1.7 MB · Visualizzazioni: 26

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
25,819
17,371
181
Land of Cugghiuna Vairus
Mappa
La Mappa del Cugghiuna Vairus
Regione
No Italy
Alfa
75
Motore
2.0 Twin Spark
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa)Panda Nuova 1.2 - Ford Ranger LIMITED 3.2 TDCi
Condoglianze
 
  • Haha
Reactions: Melo81

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
15,984
5,008
181
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
Hyundai Tucson; Toyota Auris Hybride; Skoda Octavia SW
Dimenticavo che comunque contemporaneamente il clima va e non va, e la diagnosi ha dato i seguenti errori come da foto, e non entra calore (solo a volte)

Mi pare chiaro che il problema sia nel sensore esterno, nulla di particolarmente grave.

Cambia il sensore o controlla il cablaggio dello stesso.
 
ADVERTISEMENT

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
15,984
5,008
181
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
Hyundai Tucson; Toyota Auris Hybride; Skoda Octavia SW
Se con sensore esterno intendi quello della temperatura abitacolo l'ho appena sostituito

Esiste anche un sensore che misura la temperatura esterna tipicamente posizionato nello specchietto retrovisore esterno.
Non è detto che il sensore sia guasto, dalla diagnosi è più probabile sia guasto il cavo di collegamento.
 

Seguici su Facebook

ADVERTISEMENT