giandaffalfista

Alfista principiante
30 Agosto 2022
21
9
14
25
Mirano, Venezia
Regione
Veneto
Alfa
156
Motore
1.8 Twin Spark 144CV
Ciao a tutti, da circa 3 settimane noto che la mia 156 con all'attivo circa 146.000 chilometri perde qualche goccia di liquido raffreddamento. Noto che il liquido non è sporco d'olio ma è pulito. Quando 3 settimane fa notai la perdita ho subito pensato alla guarnizione di testa, però se così fosse teoricamente non dovrei vedere nessuna perdita e soprattutto dovrebbe fumare bianco. Ho così deciso di mettere l'auto nelle rampe e coma da foto ho la zona del filtro olio e dello scambiatore di calore mezze verdi a causa del liquido però ne vedo un po' anche guardando più sopra del filtro olio. Non saprei davvero...
Ho pensato anche alla pompa acqua ma quest'ultima l'ho fatta fare assieme alla distribuzione ad aprile 2022, 12.000 chilometri fa. Lascio le foto in allegato, grazie a tutti per eventuali risposte!
 

Allegati

  • 1676745596837.jpg
    1676745596837.jpg
    738.6 KB · Visualizzazioni: 332
  • 1676745596832.jpeg
    1676745596832.jpeg
    531.6 KB · Visualizzazioni: 111
  • Like
Reactions: kormrider
Perde dallo scambiatore. Condoglianze
 
Falla controllare la guarnizione della testa non è così semplice che si rovina è abbastanza raro rispetto a altri inconvenienti che fanno perdere acqua..
 
- Informazione Pubblicitaria -
Perde dallo scambiatore. Condoglianze
Sicuro? Anche io ho pensato a quello ma ho visto che c'era diverso ParaFlu anche poco sopra anche se la maggior parte come vedi in foto è in corrispondenza dello scambiatore. Se fosse quanto può costarmi???
Falla controllare la guarnizione della testa non è così semplice che si rovina è abbastanza raro rispetto a altri inconvenienti che fanno perdere acqua..
Dici che non sia quella o sì?
 
Accamertati della provenienza, in ogni caso quel pezzo di scambiatoro lo trovi allo sfascio facilmente
 
- Informazione Pubblicitaria -
Sicuro? Anche io ho pensato a quello ma ho visto che c'era diverso ParaFlu anche poco sopra anche se la maggior parte come vedi in foto è in corrispondenza dello scambiatore. Se fosse quanto può costarmi???

Dici che non sia quella o sì?
Vuoi avere la certezza matematica vai in officina e digli di mettere in pressione la vaschetta.
 
 
Ciao a tutti, da circa 3 settimane noto che la mia 156 con all'attivo circa 146.000 chilometri perde qualche goccia di liquido raffreddamento. Noto che il liquido non è sporco d'olio ma è pulito. Quando 3 settimane fa notai la perdita ho subito pensato alla guarnizione di testa, però se così fosse teoricamente non dovrei vedere nessuna perdita e soprattutto dovrebbe fumare bianco. Ho così deciso di mettere l'auto nelle rampe e coma da foto ho la zona del filtro olio e dello scambiatore di calore mezze verdi a causa del liquido però ne vedo un po' anche guardando più sopra del filtro olio. Non saprei davvero...
Ho pensato anche alla pompa acqua ma quest'ultima l'ho fatta fare assieme alla distribuzione ad aprile 2022, 12.000 chilometri fa. Lascio le foto in allegato, grazie a tutti per eventuali risposte!

Fai controllare i manicotti di collegamento dello scambiatore....

Non è che perchè hai sostituito la pompa non possa perdere in 12.000 Km, la sfiga ci vede benissimo.
Comunque se fosse la pompa troveresti traccie di Paraflù un pò dappertutto....
;)
 
- Informazione Pubblicitaria -
X