Perdita totale di potenza!!!

Discussione in '1750 TBi' iniziata da Lucasqv, 27 Gennaio 2019.

  1. #1Lucasqv,27 Gennaio 2019
    Ultima modifica: 27 Gennaio 2019
    Buongiorno, questa mattina prendo la macchina faccio circa 5km ad andatura normale, mi fermo sbrigo delle cose e risalgo in macchina per tornare a casa. Come d'abitudine prima di rientrare faccio un giro più largo così faccio una tiratina di soddisfazione ma mi accorgo che la macchina non va, spompata, zero errori sul bc, la macchina sembra una fiesta 60cv. Ovviamente Domenica.
    Ah dimenticavo che nei 5km percorsi mi ha segnalato pressione olio insufficiente, lo fa raramente pensavo per il freddo, potrebbe essere andata in protezione?
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Valvola spurgo raffreddamento spezzata con perdita di liquido 1750 TBi 29 Gennaio 2019
    potenza reale 1750 TBI 1750 TBi 17 Gennaio 2019
    Perdita liquido nel motore 1750 TBi 19 Giugno 2017

  3. Se fosse andata in protezione, si sarebbe accesa la spia del motore. Spero di sbagliarmi ma non vorrei che dipendesse dalla turbina
     
    A zagros e kormrider piace questo messaggio.
  4. Con questa spia accesa avresti dovuto immediatamente spegnere il motore, ed indagare tu od il tuo meccanico sulla causa di ciò. Aspettati ora di dover sostituire il turbo!
     
    A paolo.tnt, kormrider e VURT piace questo elemento.
  5. La spia è comparsa 2 secondi e poi andata via
     
  6. Allora non ci hai fatto 5 km...
     
  7. Non ho fatto 5 km con la spia accesa, quella si è accesa per 2 secondi e basta.
     
  8. Quanti km ha la macchina ?
     
  9. 47000km
     
  10. Visto che l'officina autorizzata è a 35km da casa mia, avendo paura di arrivare fin lì in queste condizioni, ho portato la macchina al meccanico del mio paese che attaccando la diagnostica ha rilevato errore p0011 ma non li scriveva la descrizione. Su internet di ho trovato errore p0011 sonda lambda sx inversione. Potrebbero essere sintomi di sonda lambda rotta questi? Devo fare 35 km posso farli in questo stato?
     
  11. Auto portata via col carroattrezzi ieri, non mi fidavo a fare 35km, oggi mi chiama l'officina dicendomi che il problema è l'elettrovalvola albero a camme, che hanno contattato mapfre per la garanzia. Dico io possibile che non mi sia accesa la spia avaria motore?