Possibile problema pedale frizione

mastru giuanni

Nuovo Alfista
14 Novembre 2020
11
2
4
Regione
Calabria
Alfa
Giulietta
Motore
1.4 Turbo 105hp
Buonasera a tutti

Apro questo nuovo thread in quanto non ho trovato esattamente quello che cercavo.

Ho una 147 1.9 jtd del 2003 e mi sono accorto del seguente (forse) problema: quando premo il pedale della frizione ho la netta sensazione che cominci a fare effetto soltanto nella parte terminale della sua corsa (in almeno la metà del resto della corsa si avverte senti un pò di reazione della molla ma non un effettivo azionamento della frizione).
Considerato che la frizione di per se non sembra strappare nè slittare e che le marce entrano abbastanza bene, a cosa può essere attribuito questo problema ? pompa frizione andata? mancanza di olio nel circuito o è semplicemente da regolare la corsa del pedale frizione ?

grazie in anticipo
 

DCesare

Alfista Intermedio
6 Novembre 2019
149
125
44
Regione
Toscana
Alfa
147
Motore
1.6TS 120CV
Buonasera a tutti

Apro questo nuovo thread in quanto non ho trovato esattamente quello che cercavo.

Ho una 147 1.9 jtd del 2003 e mi sono accorto del seguente (forse) problema: quando premo il pedale della frizione ho la netta sensazione che cominci a fare effetto soltanto nella parte terminale della sua corsa (in almeno la metà del resto della corsa si avverte senti un pò di reazione della molla ma non un effettivo azionamento della frizione).
Considerato che la frizione di per se non sembra strappare nè slittare e che le marce entrano abbastanza bene, a cosa può essere attribuito questo problema ? pompa frizione andata? mancanza di olio nel circuito o è semplicemente da regolare la corsa del pedale frizione ?

grazie in anticipo
Potrebbe essere semplicemente l'olio della frizione (che è in comune a quello dei freni) che assorbito un po' di umido e quindi ha perso di prestazione. Probabilmente spurgando un po' d'olio Dal circuito della frizione la situazione ti migliorerà. Da quanto non cambi l'olio dei freni?