Problema 156 2.0 jts

Discussione in 'JTS' iniziata da super_T, 25 Luglio 2018.

  1. Buonasera a tutti Sono nuovo del gruppo e chiedo una cortesia a tutti i possessori di 156 2000 JTS. Io né Possiedo una mi sono trovato sempre magnificamente ultimamente Però da fredda la macchina va a regolare una volta arrivata in temperatura, schiacciato il pedale dell'acceleratore per riprendere, fa difficoltà a salire di giri e quando sale molte volte si accende la spia motore e va a tre. Non è un problema di bobina non è un problema di candele non è un problema di pressione benzina.volevo sapere se a qualcuno è già capitato.grazie
     
  2. Sto caricando...


  3. Hai fatto attaccare la strumentazione diagnostica in officina autorizzata??

    Mi ci gioco il debimetro.oppure il manicotto aspirazione rotto
     
  4. E' un problema di bobine/candele/cavi AT...

    Se fai una diagnosi quasi sicuramente ti dà mancata accensione di un cilindro....
     
    A kormrider piace questo elemento.
  5. Mi da mancata accensione vari cilindri ma il fatto è che da fredda va che è una bomba.perche solo a caldo si presenta il problema?
     
  6. Hai mai sentito parlare di bobine che vanno "in perdita" a caldo?
     
  7. No, mai sentito.. mi puoi spiegare tu?
     
  8. Ciao, al computer mi dà mancata accensione cilindro 1 e mancata accensione vari cilindri. Con gli errori p0300 e p0301
     
  9. Manicotto aspirazione cambiato 30000 km fa perché crepato. Esiste un modo per provare il debimetro oltre che cambiandolo? Costa un botto e si trova only original
     
  10. Molto semplicemente a caldo possono perdere d'isolamento e scaricare a massa.
    Risolvi le mancate accensioni e non avrai problemi.
     
  11. Consigli di cambiarle tutte dunque?posso fare qualche modifica alle bobine per provarle e avere la certezza che siano loro?