Problema accensione minimo a freddo 159 2.4

Discussione in 'JTDm' iniziata da smidd, 31 Luglio 2017.

  1. Salve a tutti, ho un problema quando accendo a freddo, il minimo borbotta per qualche 5 minuti poi basta, portata al meccanico e poi al pompista smontato iniettori puliti e rimontati ma il problema è rimasto lo stesso spesa 210 euro, portata in officina e cambiati tutti i filtri e olio motore costo 290 euro, il pompista mi ha detto di fare pulire il collettore daspirazione quindi vuol dire altri soldi da tirare fuori.... Qualcuno ha qualche consiglio da darmi... Grazie
     
    A vito159 piace questo elemento.
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Alfa 159 problema accensione. JTDm 29 Maggio 2014
    Problema accensione Alfa 159 sw 1.9 q-tronic JTDm 6 Luglio 2013
    Problemi alfa 159 senza accensioni di spie JTDm 7 Marzo 2012

  3. Ciao, fa anche fumo?
     
  4. Stacca le swirl e le blocchi aperte. Vedrai che poi non sbaglia piu un colpo
     
  5. Ciao no non fa fumo
     
  6. A voi e successo qualcosa del genere, ho letto nel forum che un sacco di gente ha avuto questo tipo di problema sulla 159
     
  7. Fa una prova , stacca lo spinotto debimetro, e fa un avviamento a freddo al mattino, e dicci come ha risposto alla prova.
    Ciao
     
  8. Ok appena posso lo faccio e ti faccio sapere grazie
     
  9. Hai letto quello che ho scritto nella risposta precedente?
     
  10. Ciao, si appena torna dalle ferie il mio meccanico lo faccio fare
     
    A Fasolpa piace questo elemento.