Problema giri in accellerazione

Non saprei. Ho l’auto da 1 anno e non mi sono informato quando l’ho presa.


Fai vedere come stanno messi volano e frizione.
 
Informazione Pubblicitaria Video
Per specificare, non mi da problemi quando avvio le marce. La macchina va bene, ma quando a marcia già avviata spingo più del dovuto mi fa quel problema dei giri
 
- Informazione Pubblicitaria 2 -
Ciao. Smonta il sensore MAP dietro sull'aspirazione...probabilmente ci sarà parecchio sporco. Cosa più importante, controlla il funzionamento della geometria variabile. Se non funziona correttamente l'auto si inchioda singhiozza e non tira...smonta la valvola di comando, c'è un filtrino, rimuovilo e puliscilo, all'interno della valvola c'è un foro centrale, spruzza un po' di vd40 e poi asciuga l'eccesso e rimonta il filtrino. Lubrifica un po' e pulisci anche l'asta della geometria variabile e prova se risolvi.....se è quello ti ritrovi un'altra auto per le mani....facci sapere
 
La geometria variabile è ok, sistemata quando ho sostituito la turbina con la valvola ecc.

Mi sapete dire che problemi darebbe se fosse il debimetro o egr sporchi o rotti ?
 
Seghettamenti, strattonamenti e varie...con le rigenerazioni come sei? Controlla il sensore così vedi anche quanto sporco c'è in aspirazione....
 
  • Like
Reactions: kormrider
- Informazione Pubblicitaria 5 -
Non mi da nessuno di questi difetti, però oggi il meccanico mi ha detto che ci sarebbe il debimetro da sostituire. Mmmmm
 
Se rigenera correttamente...se le porti a termine ....se hai ancora il dpf(immagino di si)....ti ha monitorato i parametri?c'è da verificare il livello di sporcizia che c'è nell'aspirazione. Comunque per l'attuatore non è detto che non si blocchi, io lo verificherei...giusto per sicurezza ed escludere qualcosa...
 
  • Like
Reactions: kormrider
- Informazione Pubblicitaria 8 -
X