Problema pressione liquido refrigerante

emibant

Super Alfista
22 Febbraio 2008
886
66
111
50
PN
Regione
Friuli-Venezia Giulia
Alfa
Giulietta
Motore
1.4 Turbo GPL 120Cv Distinctive
Altre Auto
Alfa Romeo 1561.8 IE
Ciao a tutti, credo di avere un problema con la pressione del liquido refrigerante del radiatore, in breve vi racconto la mia storia:

A novembre mentre andavo dal meccanico per fare il tagliando, ho fatto un mini tamponamento, niente di che, ho appena schiacciato il bordino che segue lo scudo centrale, il meccanico esegue il tagliando, il giorno dopo ritiro la macchina e lui non mi segnala nessun tipo di problema.
Una decina di giorni dopo, vado a Bergamo e ritorno circa 700km di strada percorsa, passano altri 10 giorni e porto la macchina dal meccanico per la sostituzione del bombolone del gas e li mi accorgo che il liquido refrigerante nella vaschetta è praticamente assente(si vede solo un filo di rosso) e noto una perdita nel tubo alto che va al radiatore, lo faccio presente al meccanico.
Vado a ritirare il giorno dopo la macchina e il meccanico mi dice che ha sostituito il termostato in quanto perdeva, e di tenere controllata la perdita sul tubo del raccordo alto del radiatore(secondo lui era il radiatore che perdeva).
Nel frattempo, cambio gli iniettori del gas in quanto era un mesetto che andavo avanti con degli errori avaria motore(P0172, P0171, P0088,P0090), la macchina passava da sola da gas a benzina ,inoltre il minimo era irregolare e dalla marmitta uscivano degli sbuffi, dopo il cambio risolvo quasi tutto, ma si ripresentato gli errori P0090,P0088, a volte in concomitanza del passaggio da gas a benzina e a volte no.
Decido di ordinare il kit per la revisione del riduttore/polmone del gas per risolvere gli altri errori, a breve lo farò fare al meccanico.
Nel frattempo ho tenuto monitorata la situazione della perdita del tubo che va inserito sulla parte alta del radiatore e noto che in alcuni giorni perde qualche goccia e altri la perdita è più consistente e il liquido della vaschetta va su è giù, se apro il tappo da auto fredda il liquido tende a salire, dal termostato non ci sono più perdite.
A questo punto rabbocco il liquido refrigerante da auto fredda al livello massimo, decido di aggiungere una fascetta in più sul tubo di gomma che va al tubo alto del radiatore, per due giorni con percorrenze brevi(max 20 km di seguito) non esce più liquido refrigerante e il livello della vaschetta rimane sul livello massimo.
Ieri faccio un giro a Udine, 50 km andare e 50 km tornare, apro il cofano per verificare, vedo che il livello della vaschetta è salito di almeno un paio di cm sopra il livello massimo, sulla giuntura del tubo alto del radiatore è leggermente umido, mentre alla fine dello stesso tubo che va sul termostato la perdita è più marcata, inoltre da uno dei due tubicini di gomma che va nella vaschetta , anche li c'è una piccola perdita.
A questo punto credo ci sia una pressione troppo alta del circolo del refrigerante, avendo stretto con una fascetta in più il tubo che perdeva, da qualche altra parte si è sfogato.
Ho controllato il tappo superiore dell'olio motore e non ci sono cose strane, quindi il rischio guarnizione di testa bruciata spero sia scampato, cosa potrebbe essere che mi provoca questa pressione alta del circolo del liquido refrigerante?
P.S.: Sentirò anche il parere del meccanico, ma prima volevo qualche consiglio qui , per evitare che mi cambi pezzi a casaccio(vedi termostato!).
La temperatura dell'acqua segna sempre 90°, non sale mai oltre.

Grazie a tutti per possibili aiuti e soluzioni.
 
  • Like
Reactions: igoroptik
Devi sostituire il tappo della vaschetta è lui che regola la pressione del circuito.
avevo sostituito la vaschetta 2 anni fa, e comunque adesso il livello della vaschetta aprendo il tappo è salito ulteriormente
 
avevo sostituito la vaschetta 2 anni fa, e comunque adesso il livello della vaschetta aprendo il tappo è salito ulteriormente
Se hai il modo di guardare sotto per vedere magari hai un tubo schiacciato, perché il liquido passa ma poco, e quando si scalda si espande. Io sono del parere che prima di sostituire il termostato bisogna fare una verifica essendo un meccanico chi ha cambiato il tuo termostato lo doveva fare lui questo controllo.
 
Pubblicità - Continua a leggere sotto
avevo sostituito la vaschetta 2 anni fa, e comunque adesso il livello della vaschetta aprendo il tappo è salito ulteriormente
Il tappo dura anche meno di un anno e se quello nuovo non è originale dura anche meno. Comunque il comportamento descritto è tipico del tappo starato, perchè quando lo togli il livello sale e quindi la pressione non corretta nel circuito è data dal tappo, poi ci possono essere anche altri problemi, perchè è a GPL e quindi il riduttore usa il liquido di raffreddamento per funzionare; Comunque se non scende mai sotto al minimo e non va oltre il max ( ma solo a freddo devi controllare, non a caldo) allora non ci sono problemi.
 
Il tappo dura anche meno di un anno e se quello nuovo non è originale dura anche meno. Comunque il comportamento descritto è tipico del tappo starato, perchè quando lo togli il livello sale e quindi la pressione non corretta nel circuito è data dal tappo, poi ci possono essere anche altri problemi, perchè è a GPL e quindi il riduttore usa il liquido di raffreddamento per funzionare; Comunque se non scende mai sotto al minimo e non va oltre il max ( ma solo a freddo devi controllare, non a caldo) allora non ci sono problemi.
Il tappo vecchio insieme alla vaschetta ha durato 7 anni senza dare problemi, mi sembra strano che tappo nuovo e originale possa durare solo un anno(però tutto può essere)...ok se rimane tra il minimo e il massimo non ci sono problemi, ma rimane il problema dell'alta pressione che fa perdere nelle varie giunture dei vai tubi, questo non si verifica sempre e forse potrebbe essere quando l'auto da sola passa da gas a benzina, infatti nei due giorni precedenti è rimasta sempre a gas e non ha avuto perdite, ieri che da sola andava da gas a benzina(almeno 3/4 volte dopo mi sono accorto che perdeva dal tubo vicino al termostato, non so se è un caso.
Se come dici tu il riduttore di pressione del gas usa il liquido di raffreddamento, allora potrebbe essere che sia da revisionare e forse si risolve il tutto.
 
Cambiare un tappo costa 10 euro e 2 minuti, prova . Comunque le perdite non devono esserci, cambia il manicotto che perde. Perché quando togli il tappo il livello sale ????
 
  • Like
Reactions: Antonio156alfa
Perché quando togli il tappo il livello sale ????

Semplicemente perchè il circuito di raffreddamento è alla presssione prevista dalla taratura del tappo (tipicamente da 0,9 a 1,3 bar circa).

Questa pressione dilata i manicotti in gomma, aprendo il tappo la pressione del circuito si eguaglia a quella atmosferica e i manicotti tornano alle dimensioni originarie, spingendo il liquido nella vaschetta di espansione.
 
Pubblicità - Continua a leggere sotto
Il tappo vecchio insieme alla vaschetta ha durato 7 anni senza dare problemi, mi sembra strano che tappo nuovo e originale possa durare solo un anno(però tutto può essere)...

Tranquillo il tappo non è un componente complesso e ha parti usurabili pertanto la durata attesa è ben oltre la vita dell'auto. Piuttosto bisognerebbe verificare che chi ha cambiato la vaschetta abbia sostituito (se l'ha sostituito) il tappo con uno della stessa taratura (colore).