Problema sensore pressione olio

kephax

Alfista principiante
4 Giugno 2019
46
11
9
Regione
No Italy
Alfa
Giulia 2016
Motore
2.2
L'errore è P06DB , il meccanico non mette la mano sul fuoco ma pensa che sia un problema elettrico, nell'errore sul PC come prima cosa gli compare che qualcosa fa massa e perciò esce questo errore.
Ho avuto lo stesso codice/problema, tutto iniziò dopo che avevo portato l’auto per il tagliando dei 140.000 km. Sono tornato 3-4 volte dal meccanico alla fine era un cavo che era un poco danneggiato.

Quando guidavo certe volte dopo x km, certe volte subito certe volte no, dava “errore motore” e passava in N. Cavo sistemato e mai più avuto il problema
 

FOLGORE-V6-QV-3000-CV510

Alfista principiante
12 Agosto 2015
66
33
19
Regione
Lombardia
Alfa
Giulia
Motore
2.2 - 220 cv super full optional
Altre Auto
3.0 V6 QV 510 cv mt 6 quadrifoglio verde
Ciao Ragazzi, sono nuovo in questo forum , ho una Giulia del 2016 con 125000 km, e dà qualche settimana che mi era comparsa la spia motore e poi andava via da sola e l'errore era p0520 (sensore pressione olio) , ieri sera ho fatto fare il tagliando cambio olio e filtro per vedere se avremmo risolto in qualche modo , ma appena finito , il meccanico va per azzerare gli errori e gli torna sempre un errore P06DB-00. A qualcuno di voi è capitato ? La macchina sembra andare bene.
ho avuto lo stesso problema giulia 190 cv super,. ma. a 46000 km!!!!! i primi 3 anni un gioiello ,( faccio 10-12000 km anno e presa nuova) entrando nel quarto disastri , mi hanno cambiato tutto, sempre in garanzia ,manca solo il motore.!!!! , comunque vai sempre in concessionaria , è la scelta migliore e hai l'ufficialita' della casa con ispettore che verifica, va be che tu sei a 125000km quindi.....
 
  • Haha
Reactions: kormrider

Gsala

Nuovo Alfista
9 Maggio 2022
11
5
4
Regione
Calabria
Alfa
Stelvio
Ho avuto lo stesso codice/problema, tutto iniziò dopo che avevo portato l’auto per il tagliando dei 140.000 km. Sono tornato 3-4 volte dal meccanico alla fine era un cavo che era un poco danneggiato.

Quando guidavo certe volte dopo x km, certe volte subito certe volte no, dava “errore motore” e passava in N. Cavo sistemato e mai più avuto il problema
di quale cavo parli?anche io ho questo problema
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente