Problema specchietti e sportello.

peppos

Alfista principiante
29 Maggio 2017
29
10
14
Regione
Puglia
Alfa
Giulietta
Motore
1.6 JTDM
Buongiorno a tutti,
Ho 2 problemi alla mia giulietta.
Gli specchietti richiudibili elettronicamente non si chiudono piu dal tastino.
Esiste qualche fusibile controllare.
Premetto che la macchina era stata ferma per la sostituzione dello sportello lato passeggero per un piccolo incidente e ho sostituito anche la batteria perche mi stava abbandonando, non appena l ho ritirata dal carrozziere non si chiudono piu.
Potrebbe essere che ha dimenticato di collegare qualche filo nello sportello lato passeggero?

L altro problema che ho e dando la chiusura centralizzata sia dal telecomando sia inserendo la chiave nella serratura e ruotando, lo sportello posteriore sinistro non si chiude e si apre normalmente. Altre volte invece mi capita che si chiude ma non si apre piu dall esterno ma devo agire dalla maniglia interna per aprirlo.

Qualcuno ha gia avuto i miei problemi puoi darmi qualche dritta?
Grazie in anticipo
 
controlla il connettore porta lato sx, probabilmente staccandolo hanno piegato qualche pin o non tocca bene
 
  • Like
Reactions: alessandrosx
Buongiorno a tutti,
Ho 2 problemi alla mia giulietta.
Gli specchietti richiudibili elettronicamente non si chiudono piu dal tastino.
Esiste qualche fusibile controllare.
Premetto che la macchina era stata ferma per la sostituzione dello sportello lato passeggero per un piccolo incidente e ho sostituito anche la batteria perche mi stava abbandonando, non appena l ho ritirata dal carrozziere non si chiudono piu.
Potrebbe essere che ha dimenticato di collegare qualche filo nello sportello lato passeggero?
Visto che ha smontato la portiera e facile che si sia dimenticato di collegare qualcosa ma anche che si sia bruciato il fusibile..

Prova a mantenere il tastino premuto e avvia il quadro in mar mentre tieni premuto e poi rilascia, spegni e avvia nuovamente il quadro, magari non si è inizializzata la centralina di quel determinato servizio in fase di ripristino collegamento batteria..

L altro problema che ho e dando la chiusura centralizzata sia dal telecomando sia inserendo la chiave nella serratura e ruotando, lo sportello posteriore sinistro non si chiude e si apre normalmente. Altre volte invece mi capita che si chiude ma non si apre piu dall esterno ma devo agire dalla maniglia interna per aprirlo.
Non vorrei che sia correlato al problema N° 1, bisognerebbe ricontrollare il cablaggio (dove ha messo mano)..

Bisognerebbe provare tramite diagnosi i servizi incriminati, (con la diagnosi e possibile fare diversi test di funzionamento dei vari servizi)..

Il mio consiglio è di riportare la macchina da chi ti ha fatto i lavori chiedendo spiegazioni relative all'anomalia..
 
  • Like
Reactions: igoroptik
- Informazione Pubblicitaria -
l'unico fusibile che c'è sul circuito movimento specchietti è F36 ma fa anche altre cose ( climatizzatore e radio ) quindi escludo che sia bruciato .
Rimango della mia opinione che ci sia il connettore porta attaccato male o con pin piegati .
 
Scusate le poche informazioni…
Ha sostituito lo sportello destro(passeggero), il sinistro non è stato per nulla toccato dubito che sia il connettore collegato alla pulsantiera.
Il mio dubbio è ancora ha dimenticato di collegare qualche spinotto allo specchietto lato destro e quindi non fa funzionare la chiusura di entrambi gli specchietti.


Per quanto riguarda la chiusura dello sportello posteriore sinistro avevo gia da prima questo problema, non saprei cosa controllare per ricercare il problema
 
ah , scusa avevo letto male, se lasci staccato il connettore lato passeggero lo specchietto sx funziona lo stesso quindi il problema non è un connettore staccato
 
- Informazione Pubblicitaria -
Bene quindi escludiamo il caso spinotto staccato.
Devo provare la procedura di antonio e vedere se è un problema di inizializzazione.
 
Per quanto riguarda lo sportello posteriore sinistro avete qualche consiglio?
 
- Informazione Pubblicitaria -
Aggiornamento.

Provato la procedura di Antonio e niente non funziona.

Ho smontato la pulsantiera per verificare i cavi e i pin e sono tutti collegati e i pin tutti perfettamente interi e in linea.
 
X