problema termometro

Discussione in 'Curiosità - Informazioni Generali' iniziata da deltaboxdue, 4 Gennaio 2009.

  1. ho un problema nel termometro della temperatura esterna.. appena parto e quasi giusto.. poi però sale di diversi gradi... cosa può essere :fragend008::confused::decoccio:
     
  2. Sto caricando...


  3. E' un comportamento normale,è dovuto sia all'attrito con l'aria(anche se è fredda..) sia al calore proveniente dal motore..: good . :il sensore è posto sotto lo specchietto retrovisore esterno sx,è quella specie di goccia che si vede sotto..
     
  4. non credo che il sensore sia quello che dici sotto lo specchietto, inoltre l'aria in movimento non provoca assolutamente un aumento della temperatura, anzi il contrario. Sulla mia da auto ferma a auto in marcia la temperatura si abbassa.
     
  5. si il sensore e nello specchietto lato guida sotto...non è un comportamento normale.. c è qualcosa e non capisco cosa..
     
  6. Ehm dalle sue parti ci deve essere una brutta aria se con l'attrito riesce a far salire di diversi gradi il termometro...:eek:
    Lo stesso dicasi per il motore, deve riscaldare moltissimo...:WC:

    :Angelico:

    Io credo invece che possa trattarsi di un problema dovuto al sensore o alla centralina del clima. Il sistema di climatizzazione funziona bene o riscontri temperature interne anomale?



    PS ricordo che la temperatura rilevata dal sensore esterno non è immediatamente indicata dal dsplay ma viene elaborata in funzione della velocità del veicolo, dal tempo in cui è in si è avviato il motore e altre variabili che consentono di ottenere un'indicazione quanto più verosimile. (esempio se accendi un fuoco sotto il sensore, prima che questo lo rilevi fai a tempo a bruciare tutta la macchina :aktion086:) :decoccio:
     
  7. Quando il termometro viene toccato con la mano la temperatura sale rapidamente e appare subito sul display quindi il problema non riguarda il display.
    Il sistema del climatizzatore funziona bene e non penso sia un problema dovuto al climatizzatore, sono due cose differenti, almeno secondo me.:decoccio:
     
  8. RAgazzi,in questi giorni con il freddo boia che è arrivato in quattro e quattrotto,il sensore è un pochino impazzito anche a me,mi restava inserito l'allarme posibile ghiaccio su strada anche se c'erano 5 gradi,per cui non preoccupatevi più di tanto,io ho risolto con una bella pulita del sensore appena tornato a casa. Quindi fino alla prossima gelata,tutto regolare.
     
  9. No perchè io abito in una zona fredda e la temperatura non supera i 4° sopra lo zero ormai da qualche settimana e il problema del termometro era anche prima.
     
  10. insomma nessuno sa darmi una risposta