Problema Valvola Termostatica / Termostato

Discussione in 'Tagliandi - Spese riparazioni - Ricambi - Richiami' iniziata da Antonioespos96, 10 Gennaio 2018.

  1. Buongiorno a tutti, in questi giorni ho letto svariate discussioni qui sul Forum per quanto riguarda questo problema ma... qualcosa non mi torna e per questo apro una nuova discussione. Come scritto nella presentazione, l'estate del 2017 ho comprato un Alfa 156 2a serie Giugiaro con motore 1.6 TS. Purtroppo solo di recente ho notato che il termostato non funzionava in quanto la temperatura non saliva nemmeno a 50 gradi. Proprio ieri mi sono affidato alla Midas e per 180 euro ( ditemi voi ma... sembra tantino) su mia autodiagnosi , mi hanno cambiato il termostato con uno marchiato WAHLER. Ora... la macchina da ferma raggiunge i suoi 90 gradi anche 92... ma appena mi muovo, la temperatura cala intorno ai 72 gradi ( ipotizzo) poco sopra la tacca di mezzo ( tra il 50 e il 90) per poi risalire piano e appena fermo al semaforo tempo 2 minuti e torna a 90 gradi. Il mio sospetto è che la valvola non funziona bene e quindi anche se il pezzo è nuovo, credo sia difettato. Voi che dite ? mi affido a voi più esperti :)
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Costo sostituzione valvola termostatica su 156 JTDm Tagliandi - Spese riparazioni - Ricambi - Richiami 18 Dicembre 2012
    Problemi di avviamento alfa 156 JTD Tagliandi - Spese riparazioni - Ricambi - Richiami 17 Aprile 2010
    problema rumorosita anteriore Tagliandi - Spese riparazioni - Ricambi - Richiami 19 Giugno 2006

  3. Ragazzi ho sbagliato sezione... l'ho inserita in motori, questa potete rimuoverla ?