problemi accensione alfa 159 JTDm

Discussione in 'JTDm' iniziata da lucab77, 29 Settembre 2009.

  1. Ciao ragazzi ho portato in officina la mia CW per la difficolta' di partire a freddo,dopo tre giorni di ricovero e prove,esito ce' un iniettore probailmente grippato:eek:quindi perde un po' di gasolio e stando ferma per un po' di ore si riempie il cilindro.
    Domanda al meccanico come e' possibile che la macchina a solo 64.000 Km e sempre fatti tutti i tagliandi con relative pulizie impianto di iniezione?? Risposta gasolio sporco o l'uso di gasoli speciali troppo secchi e fanno grippare le parti in movimento.
    1) che mi abbiano rifilato gasolio sporco ne dubito visto che lo faccio sempre allo stesso distributore.
    2)ho usato per un po' il Bludiesel ma sempre alternando con quello normale.
    Soluzione smontare gli iniettori e farli rigenerare costo circa 130€ cada uno:smiley_001:
    Per ora la tengo cosi se poi peggiora la faro sistemare,ma quello che mi girano di piu' le òò, che ho fatto anche l'estensione della garanzia ma guarda caso gli iniettori sono esclusi:WC:
    Per completare l'opera mentre ero in giro con la 147 sono rimasto pure a piedi con la batteria HAlee!!!:cool001:
    Se ce' un santo per le auto che guardi giu' oqni tanto :D
     
  2. potresti sempre proporre al tuo meccanico di fare la revisione agli iniettori. se il problema si risolve lo paghi. altrimenti no.
    Ciao
     
  3. In che senso revisionarli???
     
  4. Da come mi hanno spiegato li porterebbero da un pompista,e li metterebbero in pressione per capire quali spilli non chiudano bene ed eventualmente sostituirli.
    Ciao
     
  5. Ok ho capito, anche il mio meccanico dice che è quello il mio problema, appena posso la lascio lì un paio di giorni, anche perchè lì porta direttamente in bosch.....
     
  6. A kormrider e andrea-cesenat piace questo messaggio.
  7. esatto la batteria ha un ruolo fondamentale per il coretto funzionamento di tutto il sistema, infatti serve specialmente per stabilizzare nei bassi e dintorni accumulando e tenere stazionario ai alti.
    :)
     
  8. per le vervioni 2.4 che presentano problemi in avviamento
    date un'occhiata allallegato
     

    Files Allegati:

    A kormrider e MrTurbo piace questo messaggio.
  9. Ok ma io che ho rimappato? Ovviamente facendo un'aggiornamento della centralina la rimappatura verrebe cancellata.
     
  10. pultroppo si se la centrale e rimapata ritorna originale!!
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Alfa 159 problema accensione. JTDm 29 Maggio 2014
Problema accensione Alfa 159 sw 1.9 q-tronic JTDm 6 Luglio 2013
Problemi alfa 159 senza accensioni di spie JTDm 7 Marzo 2012