Problemi con luci di cortesia posteriori - Alfa 156

Discussione in 'Interni' iniziata da skeggia2025, 31 Ottobre 2012.

  1. re: Alfa 156 - Problemi conu luci di cortesia posteriori

    eh si lo sò che si può aggiustare (quasi) tutto e infatti smonto e rimonto tutto quello che mi capita a tiro.. moto e auto o quel che sia sia non fà differenza, il fatto è che in questo caso l'interruttore\deviatore interno va o sostituito con un altro identico oppure bisogna modificare la plafoniera inserendone un altro tipo... e in questo ci vedo "troppa fatica"... quando poi alla fine mi basta collegarle alla plafoniere anteriore e far si che si accendano con le anteriori ;)

    @Cristian: una l'avevo già sostituita perchè era macchiata ma evidentemente era già guasta.. ora ne prendo 2 da una 156 che ho a portata di mano e provo ma a meno che non mi trovo proprio "a genio" e modifico quelle che già ho (ripeto che mi scoccia trovare gli interruttori adatti) credo che le collegherò sulla plaf anteriore.
     
  2. re: Alfa 156 - Problemi conu luci di cortesia posteriori

    Prova a fare un ultimo tentativo con queste ultime che hai trovato,non si può mai dire...Quando è toccato a me,in demolizione per fortuna ce ne stavano più di una,così non ho fatto altro che provarle fino a quando non ho trovato quella che funzionava.
    Avevo provato anch'io a smontare l'interruttore per vedere se riuscivo a far qualcosa..ma alla fine ho desistito.
     
  3. re: Alfa 156 - Problemi conu luci di cortesia posteriori

    provo.. ma se no ne becco una coppia funzionante le faccio accendere tutte assieme ;)
     
  4. re: Alfa 156 - Problemi conu luci di cortesia posteriori

    ho risolto passando un nuovo filo e collegandolo all'accensione manuale della plaf anteriore, quella lato passeggero, stà benissimo così! ;)
     
  5. re: Alfa 156 - Problemi conu luci di cortesia posteriori

    ragazzi è un problema comune su tutte le 156!!! :Bash: e io ne so qualcosa...ne ho avute ben 4! il problema è del micropulsante della plafoniera posteriore che non passa sull'altra diciamo fonte di corrente... se prese in tempo e le si spruzza con lo spray (abbondante) pulisci contatto si riprende...se troppo tardi..niente da fare...infatti se avete notato all'inizio il problema fa e non fa.... ;)
     
  6. Re: Alfa 156 - Problemi conu luci di cortesia posteriori

    La mia ha 13 anni e funzionano perfettamente :D

    Comprata nel 2004, tutte le luci interne originali ma con lampadine a LED.
     
  7. Re: Alfa 156 - Problemi conu luci di cortesia posteriori

    Buon per te,sei fortunato...:cool:
     
  8. Re: Alfa 156 - Problemi conu luci di cortesia posteriori

    Salve a tutti.... Ho un problema con la plafoniera sinistra posteriore di una 156 1.9jtd del 2001,non arriva corrente alla lampadina :( vorrei tanto sapere se qualcuno sa da dove dovrebbe partire la corrente...
     
  9. Re: Alfa 156 - Problemi conu luci di cortesia posteriori

    In che senso non arriva corrente alla plafoniera?Non si accende solo quando la premi o anche quando apri le porte?
    Ti allego impianto elettrico.Quelle evidenziate sono le plafoniere posteriori.


    foto Problemi con luci di cortesia posteriori - Alfa 156 - 1
     
  10. Re: Alfa 156 - Problemi conu luci di cortesia posteriori

    Non arriva in nessun modo :( dall'impianto elettrico vedo che la corrente parte da una centralina.... mi sapreste dire dove è? anche se in un modo dovrebbe accendersi visto che prende corrente dall'altra posteriore... COntrollo la diramazione sotto il fusibile e vi faccio sapere....
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
problema conta km Interni 30 Dicembre 2016
Alfa 156 problema fischio/sibilo Interni 11 Ottobre 2015
Strano problema devio luci Interni 22 Gennaio 2010