Problemi in accelerazione e ripresa Alfa Romeo Giulia Veloce 280 cv.-

V

V6-MO

Utente Cancellato
Buonasera.-
A vostro parere da quale problema dipende quando una vettura in accelerazione e ripressa non rende come dovrebbe? In sostanza pigiando sull'acceleratore la vettura fa molta fatica a prendere velocità.-
Ho una Giulia Veloce 280 cv immatricolata Marzo 2017.- Da circa un paio di settimane ho problemi di resa, nel senso che la macchina in accelerazione, ma soprattuttpo in ripresa, non ha più la spinta che aveva prima.- In sostanza ad esempio in Autostrada quando si accelera per aumentare la velocità, tende ad affogarsi, come se si viaggiasse con il freno a mano tirato.- Ad esempio quando si esce dalla scia della vettura che precede per sorpassarla, fa moilta fatica a riprendere velocità.- Va molto meglio la Giulietta 1.4 120 cv della mia compagna che è più scattante:).- Ovviamente sono andato dal mio meccanico di fiducia autorizzato "Alfa Romeo" che ha fatto tutte le verifiche necessarie inerenti la parte elettronica, collegando il pc, ma sembra non ci siano errori rilevanti.- Ovviamente lui stesso ha constatato il problema.- Infatti siamo andati a provarla insieme con il pc attaccato.- Mi ha detto comunque che la situazione sarà risolta e che comunque vuole sentire prima un Ingegnere "Alfa Romeo" che pero' attualmente è in ferie.-
Qual'e' il vostro parere in merito? E' capitato a qualcuno di voi?
Grazie e buona serata
.-
 
  • Haha
Reactions: kormrider

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
25,094
16,791
181
Land of Cugghiuna Vairus
Mappa
La Mappa del Cugghiuna Vairus
Regione
No Italy
Alfa
75
Motore
2.0 Twin Spark
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa)Panda Nuova 1.2 - Ford Ranger LIMITED 3.2 TDCi
Buttala e torna con la 156 GTA! QUELLA SÍ CHE ERA DEGNA!
 
  • Haha
Reactions: romeogiuliato
V

V6-MO

Utente Cancellato
Buttala e torna con la 156 GTA! QUELLA SÍ CHE ERA DEGNA!
Comunque potevi evitarti una risposta del genere, ho esposto un problema è volevo parlarne con voi. Ma a quanto sembra noto che non ti importa nulla. La tua risposta non è stata educata. Se poi hai qualcosa di diverso da dire contattami in privato e parla chiaro.
 
  • Haha
Reactions: kormrider

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
25,094
16,791
181
Land of Cugghiuna Vairus
Mappa
La Mappa del Cugghiuna Vairus
Regione
No Italy
Alfa
75
Motore
2.0 Twin Spark
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa)Panda Nuova 1.2 - Ford Ranger LIMITED 3.2 TDCi
Condoglianze V6 Modena!
 

Alfasessanta

Alfista Megalomane
26 Aprile 2008
1,050
719
176
62
BG
Regione
Lombardia
Alfa
Giulia 2016
Motore
2.0 Turbo Benzina 200 CV AT8 Super
C'è un thread aperto qualche giorno fa di un membro che ha risolto un problema simile al tuo sostituendo un relè. Adesso provo a cercarlo.
 
  • Like
Reactions: V6-MO
ADVERTISEMENT
V

V6-MO

Utente Cancellato
Ho letto, ma a quanto pare a lui dava il codice di errore alla mia sembra di no. Almeno così mi ha detto il meccanico. Comunque grazie ancora. Domani provo a comunicarlo al meccanico. Anche se il meccanico mi ha detto che ha riscontrato in altre vetture lo stesso problema di prestazioni, ma le cause erano una diversa dell'altra. Comunque grazie "alfasessanta".
 
  • Like
Reactions: Alfasessanta

Seguici su Facebook

ADVERTISEMENT