Problemi in accelerazione e ripresa Alfa Romeo Giulia Veloce 280 cv.-

LaGiuliona77

Nuovo Alfista
27 Dicembre 2021
5
5
4
Regione
Germany
Alfa
Giulia
Ciao poi hai risolto? Avendo la stessa Giulia mi interessa il problema!
 

andrea-cesenat

Staff Forum
Moderatore
14 Maggio 2009
9,143
1,319
181
FC
Regione
Emilia-Romagna
Alfa
GT
Motore
1.8 Twin Spark - GPL
Buonasera.-
A vostro parere da quale problema dipende quando una vettura in accelerazione e ripressa non rende come dovrebbe? In sostanza pigiando sull'acceleratore la vettura fa molta fatica a prendere velocità.-
Ho una Giulia Veloce 280 cv immatricolata Marzo 2017.- Da circa un paio di settimane ho problemi di resa, nel senso che la macchina in accelerazione, ma soprattuttpo in ripresa, non ha più la spinta che aveva prima.- In sostanza ad esempio in Autostrada quando si accelera per aumentare la velocità, tende ad affogarsi, come se si viaggiasse con il freno a mano tirato.- Ad esempio quando si esce dalla scia della vettura che precede per sorpassarla, fa moilta fatica a riprendere velocità.- Va molto meglio la Giulietta 1.4 120 cv della mia compagna che è più scattante:).- Ovviamente sono andato dal mio meccanico di fiducia autorizzato "Alfa Romeo" che ha fatto tutte le verifiche necessarie inerenti la parte elettronica, collegando il pc, ma sembra non ci siano errori rilevanti.- Ovviamente lui stesso ha constatato il problema.- Infatti siamo andati a provarla insieme con il pc attaccato.- Mi ha detto comunque che la situazione sarà risolta e che comunque vuole sentire prima un Ingegnere "Alfa Romeo" che pero' attualmente è in ferie.-
Qual'e' il vostro parere in merito? E' capitato a qualcuno di voi?
Grazie e buona serata
.-
Con diagnosi a motore spento non vedi, provala a scannarla col meccanico inserito in diagnosi, sicuramente il debimetro però legge anche la pressione /depressione del collettore d'aspirazione?
Insomma leggere i benedetti parametri in marcia, è moooolto più risolutivo.
 
  • Like
Reactions: GenTLe

Seguici su Facebook

ADVERTISEMENT