Problemi partenza a freddo

Discussione in 'Twin Spark' iniziata da mauriziopresti, 5 Settembre 2010.

  1. Ciao ragazzi e buona domenica a tutti,avrei bisogno di alcune risposte a dei piccoli quesiti.E'da alcuni giorni che ho dei problemi alla partenza(macchina che non sale di giri),ho provato a pulire con apposito spray il corpo farfallato ma nessun risultato(solo dei miglioramenti a caldo),ho poi provato a staccare il debimetro a con questa azione sembrerebbe funzionare bene(accensione a freddo e macchina subito su di giri).mi chiedevo se staccando il debimetro non andavo a staccare qualche altro dispositivo,se e'possibile riparare il debimetro (pulizia),se cambiando il debimetro non ci sia da ricercare da qualche altra parte il suo mal funzionamento.grazie a tutti .
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Problema o caratteristica: raffreddamento motore in marcia Twin Spark 4 Ottobre 2015
    Problema motore 2.0 Twin Spark 16v Twin Spark 7 Ottobre 2012
    Problemi alla partenza Alfa 166 TS Twin Spark 4 Maggio 2008

  3. Riferimento: Problemi partenza a freddo

    Fare diagnosi a distanza non è certo facile soprattutto se non dai un minimo di indicazioni sul tipo di auto...

    Si è capito che è una 166 TS ma in che anno è stata immatricolata (E2,E3)?
    Quanti chilometri ha?
    Hai l'impianto a gas, se si Gpl o Metano?

    :decoccio:
     
  4. Riferimento: Problemi partenza a freddo

    Ciao M@urizio,e una 166 2.0 TS immatricolata nel 99 a benzina.Km 90000.Acquistata di seconda mano nel 2004 con 56000 Km .Io in media ne faccio 8000 all'anno.
     
  5. Riferimento: Problemi partenza a freddo

    Se non sbaglio i calcoli a tuttoggi dovrebbe avere oltre 100.000 km perciò la distribuzione e le candele dovrebbero essere già state cambiate...

    Sempre se non sbaglio dovrebbe essere una Euro 2 con acceleratore a cavo (non by wire) e avere una sola sonda lambda. Ecco appunto prima di pensare al debimetro verificherei che questa funzionasse bene.
    Queste sonde (escluse all'avviamento) sono preriscaldate e non vorrei che andasse a regime tardi...

    Con ciò non escludo il debimetro ma lo lascerei in seconda battuta.

    Purtroppo senza una diagnosi elettronica temo ci sia poco da fare, rischi che il costo per la riparazione risolutiva ti venga a costare molto di più...:mad:

    :decoccio:
     
  6. Riferimento: Problemi partenza a freddo

    Distribuzione fatta all'acquisto e candele cambiate un'anno fa,sonda lambda cambiata 20000 km fa .X fare una diagnosi elettrica purtroppo devo andare dall'unico elettrauto della zona che mi ha gia fregato una volta e non vorrei ricascarci.
     
  7. Riferimento: Problemi partenza a freddo

    Io ho avuto lo stesso problema sui 200.000 km.
    Ho risolto cambiando la parte interna del debimetro, Examiner lo dava come intermittente.

    Ciao

    Giorgio
     
  8. Riferimento: Problemi partenza a freddo

    Ciao Giorgio,grazie x la risposta,il problema mio è che in questo momento non ho la possibilita di fare un controllo con l'examiner.Sentendo al telefono un amico meccanico mi ha detto di provare a pulirlo con dello spray che dovrei trovare da un autoacessorio,altrimenti dovro farmi coraggio ed andare dall'elettrauto e farmi dare un'occhiata con l'examiner.
     
  9. Riferimento: Problemi partenza a freddo

    Guarda, il mio meccanico ha fatto la prova del debimetro staccato e la macchina andava bene ( ma non puoi girare senza debimetro) altrimenti difficoltà totale a prendere giri.

    Ciao

    Giorgio
     
  10. Riferimento: Problemi partenza a freddo

    Quello che ho fatto io questa mattina ,staccato spina debimetro e messo in moto la macchina e sembrava essere tutto ok,poi l'ho spenta,riattacata la spina e riaccesa e di nuovo problemi.Da questo presumo essere il debimetro e non la sonda lambda.Domani provo a pulirlo e se non dovesse migliorare chiedo all'autoacessorio il prezzo del debimetro nuovo.Su ebay l'ho trovato(solo il componente elettrico)a 64 euro,tuttavia non una grossa spesa.
     
  11. Riferimento: Problemi partenza a freddo

    Fatta pulizia debimetro ma nessun miglioramento,dovro' propio andare dall'odiato elettrauto a fare il test con l'examiner.
    Oggi x curiosiatà sono andato dal rivenditore di ricambi x auto e mi ha detto che un debimetro nuvo costa 300 euro,ma come mai su ebay ce ne vogliono 84 x tutto il pezzo e solo 64 x il componente elettrico?
    Cmq grazie a tutti x l'attenzione