Rumore posteriore

Discussione in 'Interni' iniziata da marmau, 16 Ottobre 2007.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. Ciao a tutti ho percorso circa 1000 Km,con la mia alfa GT 1900 JTD e avverto un rumore verosimilmente provenire dagli ammortizzatori posteriori quando vado a contatto con degli avvallamenti dell'asfalto.Inoltre ogni volta che la lancetta del contagiri si trova posizionata a 1800 giri,avverto che il motore va avanti a strappi.Superato quel numero di giri poi nessun problema.
    Questo problema si verifica con tutte le marce.Prima di recarmi nell'officina per l'assistenza sarei grato se qualcuno potesse darmi dei chiarimenti e dei consigli in merito .
    Grazie e buon Alfa a tutti.
     
  2. Sto caricando...


  3. Benvenuto marmau!! :decoccio:

    Quando hai un minuto passa da QUI e apri un topic di presentazione tutto tuo dove abbiamo la possibilità di darti il benvenuto e magari anche sapere qualcosa in piu su di te.. :fragend013:

    Grazie altretanto, e buon forum... : good . :

    :aktion057:
     
  4. Anch'io avevo un rumore posteriore. Un bravo carrozziere alfa romeo mi ha risolto il problema: si trattava di due lamiere nel montante posteriore che sfregavano tra loro. Il carrozziere si trova a Roma zona Casalotti.
     
  5. Vale anche per te caracas73...

    Benvenuto su ClubAlfa.it :decoccio:

    Buon forum.. :aktion057:
     
  6. grazie caracas 73 l'ho sempre pensato che fossero due lamiere che si toccavano etu me ne hai dato conferma grazie ciao
     
  7. ok risolto a quanto pare...

    chiudo...
     
Status Discussione:
Chiusa ad ulteriori risposte.