Rumore ventolina clima bizona? perchè?

alfa147_

Super Alfista
5 Gennaio 2014
1,162
380
129
Regione
Sicilia
Alfa
147
Motore
1.9 JTD-M
Altre Auto
156 1.8 ts
Salve ragazzi da un 15 giorni la mia 147 ha un problema sento un rumore appena accendo il quadro, non si toglie mai nemmeno in viaggio.
L'elettrauto mi ha detto che è questa ventolina posta nel clima bizona, a voi è mai successo?
Il suo consiglio è stato sparare un pò di aria dal compressore ed usare uno sbloccante tipo svitol. E' giusta la diagnosi? Secondo voi si sta rompendo qualcosa del comparto stufa/clima?
Ecco la foto della ventolina interna incriminata
SNC10919.JPG
 

PaperiNIK156TS

Alfista Megalomane
23 Febbraio 2008
1,189
725
166
TO
Regione
Piemonte
Alfa
156
Motore
2.0 ts
E' giusta la diagnosi? Secondo voi si sta rompendo qualcosa del comparto stufa/clima?

Giustissima. Quella ventolina gira sempre. Il motorino e' montato su due bronzine e col tempo la lubrificazione va via.
Spruzzando del lubrificante hai qualche speranza di lubrificare la bronzina anteriore e si zittisce per un po'. Se a provocare il rumore e' la bronzina posteriore, non hai nessun speranza, fai prima a cambiare il componente.
 

alfa147_

Super Alfista
5 Gennaio 2014
1,162
380
129
Regione
Sicilia
Alfa
147
Motore
1.9 JTD-M
Altre Auto
156 1.8 ts
quale lubrificante potrebbe essere più idoneo? per cambiare il componente intendi di cambiare l'intera plancia del clima?
 

alfa147_

Super Alfista
5 Gennaio 2014
1,162
380
129
Regione
Sicilia
Alfa
147
Motore
1.9 JTD-M
Altre Auto
156 1.8 ts
Hai il codice ricambio? Per 147? Come si chiama esattamente il ricambio?
 

PaperiNIK156TS

Alfista Megalomane
23 Febbraio 2008
1,189
725
166
TO
Regione
Piemonte
Alfa
156
Motore
2.0 ts
il codice ricambio non lo so, ma devi cercare "sensore temperatura climatizzatore"
P.S. ho fatto una ricerca, pare sia
codice 52488509
 
Ultima modifica:

alfiere 94-10

Super Alfista
14 Novembre 2016
1,906
1,610
114
30
Latina
Regione
Lazio
Alfa
147
Motore
1.6 T.S. 120cv
Altre Auto
Fiat Idea 1.4 ex
Fiat Grande Punto 1.3 ex
Condivido quando detto da Paperinik, è il sensore anche per me, sta di fatto che non deve far alcun rumore fastidioso, l'unico rumore che doivresti sentire o comunque avvertire è l'attuatore del ricircolo.
Ciò non toglie che funziona comunque, anche io ti sconsiglio lubrificanti vari potresti peggiorare, l'unica soluzione è òa sostituzione.
Per il codice dovrebbe essere questo 46545740.
Però per maggior sicurezza dovresti fornirmi il codice telaio perchè porta due versioni.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente