Segnale acustico portiere aperte

Discussione in 'Elettronica' iniziata da walter80, 13 Febbraio 2009.

  1. questa mattina la temperatura era di 1 grado, il fiocco di neve è comparso, ma il segnale acustico non funziona, ho impostato la vel max a 80km, al superamento l'infocenter me lo ha segnalato, nessun segnale acustico, se parto con il freno a mano inserito la stessa cosa.....
    Per farla breve la mia macchina non emette piu' suoni al di fori dello stereo.
    Grazie mille.
    Buona giornata
     
  2. Informati sulla cassa piccola che emmette il suono, puo essere semplicemente quello, ma non so dove è situata :-(
    chi lo sa?
     
  3. Grazie, provo a vedere sul manuale che ho.
    Buona serata
     
  4. A me il segnale acustico funziona in tutti i casi che hai elencato.

    Per quanto riguarda le porte, il segnale funziona all'apertura, a motore acceso, con auto ferma.

    Atlass
     
  5. Grazie
    Forse mi sono espresso male, il mio problema non è spia delle portiere, ma è il segnale acustico che non funziona piu', ho messo spia delle porte per dare un titolo... Nel mio caso sicuramente o non fa contatto un filo, o un connettore si è sganciato per causa delle vibrazioni, o un fusibile. La spia acustica non funziona in nessun caso da elencato, non funziona proprio. Rimango nella speranza che a qualcuno sia capitato ed abbia risolto, andare all'alfa per questo problema non mi sembra il caso.
    Grazie a tutti.
    Buona giornata.
     
  6. pero a video segnala?
     
  7. Si, sull'infocenter invia tutte le immagini,:
    - il fiocco di neve se la temperatura è bassa
    - l'immagine della portiera aperta, dicutura portiera sx, dx, portellone
    - superamento velocita 80 km...
    La spia sonora non va.
    Grazie
    Buona giornata.
     
  8. Walter, il tuo problema dovrebbe derivare dal cicalino che faccia falso contatto o che stia per andarsene.
    Questo aggeggio si trova nella parte superiore del cassetto porta oggetti lato passeggero; aprendo lo sportellino del porta oggetti e guardando sopra trovi una piccola finestrella ad incastro; aprila e prova a muovere con un dito quello che riesci a toccare e se sei fortunato solo con questi piccoli spostamenti potresti risolvere, altrimenti per lavorare con comodo e magari sostituire il cicalino devi togliere tutto il porta oggetti (operazione non difficile).
    Attenzione che il cicalino assomiglia ad un semplice relè.
    Ti saluto.
     
    A walter80 piace questo elemento.
  9. Grazie mille, penso che smonterò il cassettino e vedrò di vedere il problema, penso che sia un falso contatto, poichè prima a volte andava a volte no, ora ha smesso proprio di cantare. Buona giornata:D
     
  10. facci sapere poi......:decoccio::decoccio::decoccio:
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Segnali acustici 156 sw 1° serie Elettronica 22 Ottobre 2017
Problema segnalazione luci stop, freccia. Elettronica 18 Ottobre 2017
Segnale acustico Elettronica 19 Febbraio 2009