Segnale acustico portiere aperte - ClubAlfa.it Forum

Segnale acustico portiere aperte

walter80

Alfista principiante
9 Giugno 2008
518
3
19
40
tr
Regione
Umbria
Alfa
156 Sw
Motore
2.4 mjet 175 cv
Ciao a tutti,
capita spesso che a motore acceso apro la portiere e l'avviso acustico non funziona, oppure quando supero la velocità massima impostata.....
A volte vanno a volte no.
Volevo cortesemente sapere se a qualcuno capita e se c'è un rimedio all'inconveniente, oppure capita per determinati fattori, es stereo accesso..
Grazie mille
 

73billy

Alfista principiante
4 Aprile 2006
289
5
19
48
CS
Regione
Calabria
Alfa
156
Motore
1.9 JTD 116CV -CLASSIC
a me non sembra che abbia l'avviso acustico quando apri le portiere mantenendo i far accesi....
 

walter80

Alfista principiante
9 Giugno 2008
518
3
19
40
tr
Regione
Umbria
Alfa
156 Sw
Motore
2.4 mjet 175 cv
Sono sicuro al 100%, ti elenco quando funziona l'allarme acustico:
- apertura porte a motore acceso, oltre all'indicazione sull' infocenter;
- quando la temperatura va sotto una certa temperatura 3 ° circa;
- quando superi la velocità impostata;
- quando parti con il freno amano;
- quando supri i 140 ed hai impostato le gomme invernali;
- quando si scarica la batteria, quando riparte la macchina, ti indica avaria sensore olio.
A me parte l'allarme acustico in questi casi, però a volte non funziona, chiaramente altre situazioni non si sono verificate, percio' non so in quali altri casi funzioni.
Se hai anche tu la 156 II serie, dovrebbe funzionare allo stesso modo.
Ciao
 

nino 78

Alfista Esperto
28 Luglio 2008
3,919
114
64
TP
Regione
Sicilia
Alfa
Giulietta
Motore
1.6 Jtdm-2 105cv
Anch'io posso confermare quello che dice Walter,succede la stessa cosa anche a me,a volte suona,a volte no.
 

PAC-Safira156

Alfista principiante
13 Febbraio 2009
489
4
19
35
FR
Regione
Lazio
Alfa
156
Motore
1.9 JTD 115cv
E' perfettamente giusto quello che dice walter, forse il problema sta nel volume basso impostato, accendi il quadro, vai al menu scorri fino al buzzer e aumentalo, anche tutte le tacchette e vedrai che il segnale acustico funziona, se non è quello, hai qualche problema al sistema elettrico!:decoccio:
 

walter80

Alfista principiante
9 Giugno 2008
518
3
19
40
tr
Regione
Umbria
Alfa
156 Sw
Motore
2.4 mjet 175 cv
E' perfettamente giusto quello che dice walter, forse il problema sta nel volume basso impostato, accendi il quadro, vai al menu scorri fino al buzzer e aumentalo, anche tutte le tacchette e vedrai che il segnale acustico funziona, se non è quello, hai qualche problema al sistema elettrico!:decoccio:

Grazie, purtroppo il volume del buzzer è al massimo, ora non mi funziona piu', potrebbe essere un valvolino?
Buona giornata.
 

tigre66

Nuovo Alfista
10 Gennaio 2009
18
0
1
54
SA
Regione
Campania
Alfa
156
Motore
1900 jtd 115 cv
pure io stesso problema con la mia 156 , volume al massimo niente segnalazione
 

73billy

Alfista principiante
4 Aprile 2006
289
5
19
48
CS
Regione
Calabria
Alfa
156
Motore
1.9 JTD 116CV -CLASSIC
Ciao a tutti,
capita spesso che a motore acceso apro la portiere e l'avviso acustico non funziona, oppure quando supero la velocità massima impostata.....
A volte vanno a volte no.
Volevo cortesemente sapere se a qualcuno capita e se c'è un rimedio all'inconveniente, oppure capita per determinati fattori, es stereo accesso..
Grazie mille
A me l'avviso acustico suule portiere lo segnala quando l'auto inizia a marciare, ma se resta ferma non sento alcun avviso acustico... per il resto va tutto ok. Controlla davvero il volume acustico.....
 

walter80

Alfista principiante
9 Giugno 2008
518
3
19
40
tr
Regione
Umbria
Alfa
156 Sw
Motore
2.4 mjet 175 cv
Non è un problema di volume, comunque la spia acustica non funziona proprio, anche in altre situazioni.
Rimango nella speranza che a qualcuno sia capitato ed abbia risolto, oppure qualche esperto di elettronica che sappia quale sia il problema.
Grazie
Buona serata.
 

Blackjack

Utente Storico
15 Aprile 2008
6,667
132
64
VA
Regione
Lombardia
Alfa
Stelvio
Motore
2.2 TurboD 210 CV Q4
Altre Auto
Lancia Musa
A me l'avviso acustico suule portiere lo segnala quando l'auto inizia a marciare, ma se resta ferma non sento alcun avviso acustico... per il resto va tutto ok. Controlla davvero il volume acustico.....

Esatto, apertura porte/bagagliaio e freno a mano viene segnalato anche con il segnale acustico solo se l'auto è in movimento pertanto, escluse altre segnalazioni di emergenza, il buzzer lo dovresti sentire solo quando viene segnalata temperatura esterna bassa (quindi all'accensione del fiocco di neve giallo).

:decoccio: