Sensazione di strappo in marcia

Discussione in 'Twin spark' iniziata da Simone147ts, 13 Giugno 2019.

  1. Sempre meglio smontarlo così riesci a pulirlo meglio considerando anche la posizione e soprattutto eviti di buttare sporcizia dentro.
     
  2. Ho provveduto a una pulizia accurata del corpo farfallato, ho dimenticato di fare una foto ma era abbastanza sporco. Rimontato tutto ho provato l'auto e ha una risposta più pulita, sicuramente era una cosa necessaria. Purtroppo però la sensazione di strappo è ancora rimasta, sta diventando una cosa davvero fastidiosa..
     
  3. Perlomeno hai escluso corpo farfallato.
    Hai controllato anche i manicotti? Tagli o fascette smollate?
     
  4. Ho controllato tutto, sembra non esserci nulla di rotto e nessuna perdita.

    Sent from my HUAWEI VNS-L31 using Club Alfa Italia mobile app
     
  5. Debimetro e Sonde Lambda.
    se fossero le bobine rimangono gli errori di mancate accensioni in centralina.

    il debimetro solo con la strumentazione ufficiale alfa riesce a rilevare l'errore.











     
    A broken piace questo elemento.
  6. Le sonde lambda invece danno errore anche su diagnostica non ufficiale?
     
  7. no, ci vuole la diagnosi ufficiale del gruppo fiat e non sempre le sonde presentano
    un difetto rilevabile in centralina.
    nei video sopra vengono spiegati per bene nei dettagli.
     
    A broken piace questo elemento.
  8. Si l'ho già visto quel video, lo seguo molto spesso . Perfetto ti ringrazio
     
  9. io avevo visto anche questo. Però come dicevo qualche post fa bisognerebbe monitorare i valori in tempo reale.

     
  10. Ho già sentito il meccanico, prossimamente ci vediamo e vediamo i valori in tempo reale.
     
    A broken piace questo elemento.
Sto caricando...
Potrebbe interessarti anche: Forum Data
Motore accelerato nei cambi di marcia Twin spark 27 Aprile 2013
147 2.0 TS:strattona e piccoli strappi Twin spark 2 Ottobre 2009