Sensore pioggia Alfa 147 - ClubAlfa.it Forum

Sensore pioggia Alfa 147

Alfetta85

Nuovo Alfista
29 Dicembre 2007
8
0
1
35
to
Regione
Piemonte
Alfa
147
Motore
1.9 jtdM 16V 150cv
ciao a tutti ragazzi !!!!
ho avuto da poco(mercoledì 9) la mia nuova alfa 147.
Perà ho due domande da farvi:
1. come riesco a far funzionare il sensore pioggia? ho fatto come dicono le istruzioni ma il quando la barra è in posizione B (come da libretto) ovvero uno scatto sotto il tergicristallo si muove lo stesso anche se il vetro è asciutto...
2.la turbina quando arrivo a 4000 giri fischia un po.. anche a voi fa così? io ho la 1.9 jtdm 150 cv
grazie ciao a tuttiiiiiiiiiiiiiiiii:D:D:D:D
 

Skorpion

Alfista principiante
20 Maggio 2007
420
2
19
36
CH
Regione
Abruzzo
Alfa
156
Motore
1.9 JtdM 150Cv
Re: sensore pioggia

1. controlla che il tergicristallo asciughi bene la parte sopra il sensore
2. normalissimo, e' uno dei suoni piu' belli del jtdm :D
ciao!
 

Alfetta85

Nuovo Alfista
29 Dicembre 2007
8
0
1
35
to
Regione
Piemonte
Alfa
147
Motore
1.9 jtdM 16V 150cv
Re: sensore pioggia

1. controlla che il tergicristallo asciughi bene la parte sopra il sensore!
ho provato come mi hai detto tu, ma pultroppo anche quando il sensore è asciuttissimo e ho attiva la barra dei tergicristalli in posizione b(ovvero il primo scatto sotto) battono lo stesso i tergi.. dici che la devo portare a vedere o sono io che non sono capace ad attivare il sensore...eppure ho fatto come dice il libretto :confused::confused: posizionare in B e subito dopo fare uno scatto in su e poi riposizionarlo in B in questo modo si attiva il sensore...ma per il momento nn funziona come dovrebbe....
 

Skorpion

Alfista principiante
20 Maggio 2007
420
2
19
36
CH
Regione
Abruzzo
Alfa
156
Motore
1.9 JtdM 150Cv
Re: sensore pioggia

boh, io abbasso la leva di uno scatto, fa una tergicristallata :)D) e poi si ferma in attesa di altra acqua da pulire...
 

Alfetta85

Nuovo Alfista
29 Dicembre 2007
8
0
1
35
to
Regione
Piemonte
Alfa
147
Motore
1.9 jtdM 16V 150cv
Re: sensore pioggia

eh anche io ho provato mille volte credimi e non si ferma porca miseria eppure ce l'ho i sensori attaccati al parabrezza subito sotto lo specchietto retrovisore interno che è anche quello che diventa scuro la notte se ci sono i fari puntati contro e poi sempre sotto lo specchietto retrovisore cè una scotellatta strana che penso sia sempre per il sensore pioggia...il tipo del concessionario invece mi aveva detto che era per il connect....:confused::confused::eek:cmq io ci riprovo poi se in caso quando metto in funzione il sensore i tergicristalli anche da vetro asciutto continuano a funzionare la porto a far vedere, però cavolo è nuova sta macchina gia il sensore che non va.... è coperto dalla garanzia vero?:eek::eek:
 

Skorpion

Alfista principiante
20 Maggio 2007
420
2
19
36
CH
Regione
Abruzzo
Alfa
156
Motore
1.9 JtdM 150Cv
Re: sensore pioggia

se la macchina e' nuova la garanzia dovrebbe coprire anche il sensore di pioggia.
ma sicuro che quella scatoletta affianco allo specchietto sia per il connect?
 

Kontorotsui

Alfista principiante
10 Maggio 2007
243
0
16
PI
Regione
Toscana
Alfa
147
Motore
1.9 MJET (parecchio modificata hihihi)
Re: sensore pioggia

Ma continuano a funzionare senza interruzione, oppure fanno delle pause?