Sonda lambda

Discussione in 'Twin spark' iniziata da alfiere 94-10, 18 Settembre 2018.

  1. Ragazzi buonasera, Domenica tornando da Roma mi si è accesa la spia avaria controllo motore, dannazione è il ringraziamento della batteria nuova appena cambiata!
    Lunedì mattina controllo l'errore con multiecuscan e mi da errore sonda lambda 2...dannate sonde ma non era meglio con gli euro 2 ora ne portano ben 3!
    Resetto l'errore pensando a un momentaneo bleff e comunque fosse dovuto al fatto che prima è stata ferma 5 giorni, ma purtroppo stamani si ripresenta lo stesso errore , ora prima di sostituire questa benedetta sonda lambda che sarebbe quella lato collettori(e costa ben 100 euro quella Bosh) , pensavo non potrebbe essere concausa o addirittura causa il debimetro che mi sballa il rapporto aria/miscela e mi manda in errore la sonda??
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Sonda lambda Twin spark 22 Novembre 2016
    Identificazione codice ricambio sonda lambda Twin spark 20 Gennaio 2016
    integratore sonda lambda - Bosch Motronic 2.10.3 Twin spark 11 Dicembre 2011

  3. Le sonde lambda hanno una durata che dipende molto dall'uso che si fa con l'auto e dunque dalla composizione dei gas di scarico ( camminate brevi a freddo e poi auto spenta...ecc) a me personalmente non sono mai durate più di 100 mila km...
    Dunque cambiala....
     
    A kormrider, Alfred e alfiere 94-10 piace questo elemento.
  4. Ciao Melo81, hai ragione meglio prima cambiare la sonda , e poi controllare il debimetro.
    Dovrebbero essere entrambe Bosh le prime due ti risulta?
     
    A SalvatoreCobra e Melo81 piace questo messaggio.
  5. Da originali sono tutte bosch
     
    A kormrider piace questo elemento.
  6. Anche a me ha lo stesso problema... È un problema di lettura delle emissioni CO2 ecc... Che cilindrata è la. Macchina tua, benzina o diesel?
     
  7. Quando è il debimetro in diagnosi viene riportata la dicitura: "misuratore massa d'aria" .

    Hai passato i 10anni e i 160.000km??
     
    A alfiere 94-10 piace questo elemento.
  8. Ciao @kormrider infatti non era il debimetro erano le sonde :)

    Sostituite tutte e due quelle a monte del kat, puoi vedere il lavoro nel garage.

    Problema risolto anche se all’inizio dava problemi di minimo perché doveva riadattarsi la centralina , ora va una meraviglia e sono calati anche un po’ i consumi.

    Si ben 13 anni e 164’000 km la mia musona :)
     
    A kormrider piace questo elemento.
  9. È la 1.6 twin spark 120cv

    Ho risolto combinando le due sonde lambda a monte.
     
    A kormrider e SalvatoreCobra piace questo messaggio.
  10. Ma hai su un impianto... Metano, Gpl?
     
  11. No rigorosamente a benzina ;)
     
    A kormrider e SalvatoreCobra piace questo messaggio.