Spruzzatori lavavetri solo con luci accese.E' normale?

Miclanci

Alfista Intermedio
10 Dicembre 2007
2,241
76
56
AN
Regione
Marche
Alfa
GT
Motore
Bialbero
Dimenticavo un particolare , quando faccio per spruzzare , a luci accese naturalmente , lo fa una sola volta e poi non più fino a quando si fermano i battiti delle spazzole ,quindi rispruzza un'altra volta e poi non più.E poi mi pare che i lavafari non vadano per nient

Allora è come ti ho scritto in precedenza , di sicuro hanno invertito i fili o o tubi . I lavafari infatti fanno uno spruzzo solamente .

Il lavaparabrezza dovrebbe spruzzare per tutto il tempo che tieni azionata la leva.
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,120
359
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Vai in officina e fatti sistemare l'impianto.
ciao
 

tom775

Nuovo Alfista
3 Marzo 2008
27
0
1
pg
Regione
Umbria
Alfa
156
Motore
perugia
Salve, ho un problema anche io con i lavafari: quando aziono lo spruzzo ant. mi schizza un pò anche il dietro e non lo aveva mai fatto. Cosa può essere? Che sia la valvola del "non ritorno" ? Non so nemmeno dove si trova!:confused:
Ciao e grazie
 

tom775

Nuovo Alfista
3 Marzo 2008
27
0
1
pg
Regione
Umbria
Alfa
156
Motore
perugia
oppppssssss... mi sono accorto ora dell'errata corrige! ho scritto lavafari anzichè lavavetri! Il problema che ho è sui spruzzini lavavetri. Potete aiutarmi?
Ciao
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,364
3,098
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Dalle descrizioni mi pare siano solo da regolare. Prendi uno spillo, infilalo nello spruzzatore e orientalo dove meglio ti pare...di solito a 3/4 del parabrezza.;)

Se non funzionasse la valvola di non ritorno o non uscirebbe il liquido (se bloccata) o si svuoterebbero le tubazioni con il risultato che il liquido impiegherebbe più tempo ad arrivare...:decoccio:
 

MAX71

Nuovo Alfista
2 Dicembre 2008
1
0
1
50
cz
Regione
Calabria
Alfa
159
Motore
1900 JTDM
Salve, io non credo che sia alcun tipo di problema se non solo quello della pompa sul serbatoio dell'acqua, ci sono delle pompe in doppio sistema rotante, in un senso manda per il parabrezza, nell'altro al lunotto, e quindi sia nell'uno che nell'altro ha una tenuta di non mandata, danneggiata questa, invia ugualmente acqua.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente