Tagliando dei 180000 e rumore fastidioso

gekkk147

Alfista principiante
12 Dicembre 2012
44
4
9
NA
Regione
Campania
Alfa
147
Motore
1.6 TwinSpark 120hp
Salve ragazzi da circa 1000 km ho fatto il tagliando alla nasona 147 1.6 120 ho cambiato olio (shell helix 5/40 quello che uso da sempre) filtro olio bosh e ho messo il filtro a pannello sportivo con modifica tubo gta( non tubo gta originale ma un tubo in gomma reperito stesso in officina di diametro e lunghezza adeguate ora pesca subito dietro al faro...un po più sotto). Cambiato distribuzione completa pompa acqua, termostato, radiatore filtri gpl e membrane polmone del gpl. Preciso che prima di cambiare l'olio ho usatoil TUNE UP di Bardahl seguendo le indicazioni del produttore.Veniamo al dunque...
Da subito ho notato un sound a dir poco fantastico e una ripresa e una spinta ai bassi non dico da JTD ma quasi non l'ho mai avuta così reattiva e pure l'ho guidata sempre io. Ora è da un po che mi sn accorto che a partire dai 2500 3000 giri fino a su sento un rumore metallico tipo di cuscinetto, si ingranaggio che gratta ke mi sta mandando fuori di testa perchè non mi fa godere il motore a pieno (che agli alti è diventato una goduria) il meccanico dice che è il variatore ma è possibile si sia sballato dopo aver sostituito tutto??
E poi ho notato che in 5 per passare dai 4500 giri in su ci mette un eternità mentre prima fino a 160km/h era un attimo, fino a 180 aspettavo un poketto e fino ai 200 210 ci metteva tempo ora invece per arrivare a 180 ci mette na vita....possibile che la centralina debba ancora adattarsi???
Grazie spero mi siate d'aiuto e scusate il post lunghissimo
 

alfiere 94-10

Super Alfista
14 Novembre 2016
1,906
1,609
114
30
Latina
Regione
Lazio
Alfa
147
Motore
1.6 T.S. 120cv
Altre Auto
Fiat Idea 1.4 ex
Fiat Grande Punto 1.3 ex
Ciao, al prossimo tagliando ti consiglio di optare per un olio 10w40 magari bardhal o motul.
Come sei messo a consumi con il 5w40??

Per il rumore mi fa pensare al volano/frizione sopratutto perché dici che fatica a prendere velocità, la frizione è stata mai fatta?
 
  • Like
Reactions: gekkk147

gekkk147

Alfista principiante
12 Dicembre 2012
44
4
9
NA
Regione
Campania
Alfa
147
Motore
1.6 TwinSpark 120hp
Ciao alfiere grazie per la risposta celere i consumi di olio sono di un paio di lutri nei 15000 km per ogni tagliando la frizione mai fatta ma non mi da problemi particolari sempre morbida al pedale e innesti precisi la velocità la prendo in un attimo arrivo cn la 4a a 150 160 facile quando voglio il problema ce l'ho in 5a che se parto da 100h fino a 130 140 ok da li in poi mi metto a piangere...anche perchè prima non era così...premetto che neanche il variatore è mai stato cambiato ma a parte il rumorino all'accensione (sporadico nemmeno sempre) non ha mai dato problemi...
 
  • Like
Reactions: alfiere 94-10

alfiere 94-10

Super Alfista
14 Novembre 2016
1,906
1,609
114
30
Latina
Regione
Lazio
Alfa
147
Motore
1.6 T.S. 120cv
Altre Auto
Fiat Idea 1.4 ex
Fiat Grande Punto 1.3 ex
Sicuramente con un buon 10w40 riduci il consumo e il rumore del variatore.

Per la frizione quanti chilometri hai totali?
E il debimetro è stato mai sostituito?
 

alfiere 94-10

Super Alfista
14 Novembre 2016
1,906
1,609
114
30
Latina
Regione
Lazio
Alfa
147
Motore
1.6 T.S. 120cv
Altre Auto
Fiat Idea 1.4 ex
Fiat Grande Punto 1.3 ex
Ma il problema lo avevi anche prima di modificare filtro aria e condotto di aspirazione ?
 
  • Like
Reactions: kormrider

paolo.tnt

Super Alfista
30 Settembre 2008
1,835
487
136
53
mi
Regione
Lombardia
Alfa
75
Motore
turbo evoluzione1762cc
quindi hai guadagnato ai bassi e perso agli alti, potrebbe essere la distribuzione fuori fase,
non penso il variatore, se fosse il variatore bloccato dovrebbe rimanere uguale solo agli alti o ai bassi
 
  • Like
Reactions: kormrider

gekkk147

Alfista principiante
12 Dicembre 2012
44
4
9
NA
Regione
Campania
Alfa
147
Motore
1.6 TwinSpark 120hp
In totale ho 179000 km sempre guidata da me il rumore non lo avvertivo prima il corpo farfallato l'ho pulito ora che ho fatto il tagliando e non era sporco ho controllato anche il debimetro che sembra vergine quindi non l'ho toccato.
Il problema non ce l'ho agli alti perche con la 2a 3a 4a va che è una meraviglia a tutti i regimi il problema (della lentezza) ce l'ho solo in 5a dai 140 150km/h in su mentre il rumore lo fa atutte le marce dai 2500 3000 giri... e poi il minimo è sempre stabile e la macchina sale bene perciò non credo sia fuori fase altrimenti la macchina andrebbe male sempre...
Grazie cmq per le vostre risposte mi fa piacere approfondire la situazione per il proddimo cambio opterò per un 10/40 cmq...
 

gekkk147

Alfista principiante
12 Dicembre 2012
44
4
9
NA
Regione
Campania
Alfa
147
Motore
1.6 TwinSpark 120hp
Se metto l'orecchio nel vano motore e si accelera lo sento dal lato della distribuzione non riesco a capire però se dove sta il variatore o più in basso... potrebbe essere qualcosa ai servizi?
 

alfiere 94-10

Super Alfista
14 Novembre 2016
1,906
1,609
114
30
Latina
Regione
Lazio
Alfa
147
Motore
1.6 T.S. 120cv
Altre Auto
Fiat Idea 1.4 ex
Fiat Grande Punto 1.3 ex
Se metto l'orecchio nel vano motore e si accelera lo sento dal lato della distribuzione non riesco a capire però se dove sta il variatore o più in basso... potrebbe essere qualcosa ai servizi?
Si potrebbe essere, purtroppo da qui non possiamo sentire , magari falla sentire al meccanico e senti il suo parere.

Ti consiglio poi di rimettere il tubo aspirazione originale.
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
17,970
11,854
164
Regione
No Italy
Alfa
156
Motore
2.0 TwinSpark 16V
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa); 145 1.6 Boxer; Ford Ranger LIMITED 3.2 TDCi
ho messo il filtro a pannello sportivo con modifica tubo gta( non tubo gta originale ma un tubo in gomma reperito stesso in officina di diametro e lunghezza adeguate ora pesca subito dietro al faro...un po più sotto). Cambiato distribuzione completa

Ciao Ginko...

Il problema che da 160 in su va lenta è proprio causato dalla modifica all'aspirazione.

Te lo assicuro perché è lo stesso difetto che aveva la mia 156 2.0 con l'airbox originale rotto e stava fuori sede.

Se vuoi risolvere devi far riprogrammare la centralina.

E cambia anche il debimetro.

Discorso rumore della distribuzione, se riesci posta un video...

Voglio credere e lo spero per te che sia il variatore..

Per cominciare attaccala in diagnosi
In modo da vedere quali errori ci sono registrati.


Io dico.. hai fatto la distribuzione e non l'hai fatto cambiare sto variatore??

Se vuoi risolvere ti tocca smontare tutto
N'altra volta e metterla in fase come si deve
Non segnando la cinghia con i pennarelli Jumbo Carioca...

Chi ti Ha fatto la distribuzione, Ha usato dime e comparatore?? Dimmi di sì per favore...
 
  • Like
Reactions: alfiere 94-10

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente