Temperatura acqua 2.5

Stato
Discussione chiusa ad ulteriori risposte.

moonwalker

Nuovo Alfista
14 Luglio 2007
6
0
1
121
Salve a tutti perdonatemi se commetto errori ma sono nuovo di questo forum. Vorrei chiedere un aiuto: la temperatura dell'acqua, della mia 166 2.5 v6, dopo un po' che sono fermo, con il motore acceso, sale fino a 135° C, sono molto preoccupato. Quale puo essere il problema?. Come si potrebbe risolvere?
Grazie per qualunque aiuto possiate darmi.
 

155Q4_CH

Nuovo Alfista
28 Giugno 2007
28
0
1
121
Re: Temperatura acqua

Lo fa solo da fermo?

se si, ti consiglio si controllare se si azionano le ventole?

Entrambe le velocità?

Controlla bene se partono, altrimenti rischi di surriscaldare, con i relativi danni e problemi ;)
 
S

scafnapoli

Utente Cancellato
Re: Temperatura acqua

bhè controlla oltre le ventole anke la valvola termostatica, radiatore e relativi tubi...

valvola termistatica non si apre
radiatore otturato o ke perde
tubi idem del radiatore
 

155Q4_CH

Nuovo Alfista
28 Giugno 2007
28
0
1
121
Re: Temperatura acqua

scafnapoli ha detto:
bhè controlla oltre le ventole anke la valvola termostatica, radiatore e relativi tubi...

valvola termistatica non si apre
radiatore otturato o ke perde
tubi idem del radiatore

Credo sia più un fatto di ventole però...visto che gli aumenta stando fermo.
Diciamo che viaggiando il motore trova comunque aria fresca dalle aperture del paraurti, passa ruota ecc. mentre se il problema si sente maggiormente da fermo dovrebbero essere le ventole.

Cmq faresti bene a controllare come dici tu, nn c'é dubbio, un controllo vale un motore in questi casi .:blink:.
 
S

scafnapoli

Utente Cancellato
Re: Temperatura acqua

certo 155...di sicuro sono le ventole xò meglio controllare tutto xkè avendo avuto problema di temperatura potrebbe ( non lo auguro ) aver danneggiato gli altri componenti...magari è solo un fusibile o un relais...controlla il tutto
 

moonwalker

Nuovo Alfista
14 Luglio 2007
6
0
1
121
Re: Temperatura acqua

si praticamente il difetto arriva quando inizio ad andare piano o fermarmi ai semafori oppure nelle code, come quella che ho dovuto sopportare sull'innesto del raccordo anulare a Roma, quasi un'ora, e lì il panico. La ventola si attiva regolarmente e si sente anche quando si attiva la seconda velocità, almeno questo è ciò che io percepisco. C'è, magari un metodo un po' più sicuro per verificarlo? Se ci fosse qualche punto da cui verificare elettricamente che le due velocità funzionino regolarmente. Per quanto riguarda eventuali perdite del radiatore non ne ho riscontrate, l'acqua nella vaschetta la trovo sempre.
Il controllo dei tubi dovrebbe essere semplice, ma la valvola termostatica dove si trova? Perdonate la mia ignoranza.
 

moonwalker

Nuovo Alfista
14 Luglio 2007
6
0
1
121
Re: Temperatura acqua

a proposito, scusatemi, ma grazie a tutti per questi cosigli con cui sono certo riuscirò a risolvere il problema.
 

155Q4_CH

Nuovo Alfista
28 Giugno 2007
28
0
1
121
Re: Temperatura acqua

per controllare le ventole, ed essere sicuro che funzionano bene entrambe, potresti acenderla e lasciarla girare al minimo per un pò con il cofano aperto (puoi farla salire di giri per velocizzare l'operazione, ma attento a nn farlo se nn é ancora calda).

Poi la lasci girare dasola e fai un controllo visivo delle ventole.

Almeno sai se girano veramente entrambe o se magari hanno qualche problema ;)

per il termostato nn saprei aiutarti per questo modello, mi spiace.
 
S

scafnapoli

Utente Cancellato
Re: Temperatura acqua

bhè come dice 155 puoi farlo tranquillamente...xò attento altrimenti bruci la guarnizione della testa...la valvola termostatica non saprei dove si trova...prova a vedere nelle skede tecnike ke trovi nella home del forum :)
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,119
359
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Re: Temperatura acqua

Le vantole di raffreddamento del radiatore (una o due) le vedi aprendo il cofano, montate sul radiatore.
Per verificarne il funzionamento, metti in moto la macchina e falla scaldare con il climatizzatore spento. Quando l'acqua arriva a circa 90-95 gradi dovrebbero partire.
Se le ventole non partono o partono molto dopo, hai sicuramente il resistore che fa partire le ventole rotto o comunque che funziona male.
Il resistore lo trovi nella parte alta del radiatore. Puoi provare a mettere in corto i fili che arrivano al resistore per vedere se le ventole partono.
ciao
 
Stato
Discussione chiusa ad ulteriori risposte.

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente