uConnect 6,5" con servizi Live su MY2014

Discussione in 'Radio e Navigazione' iniziata da frens81, 7 Aprile 2017.

  1. Ciao scusami a me quando si collega esce tutto ooooooo x questo credo che si deve riscrivere il vin
     
  2. Si bisogna riscrivere il VIN e te lo può fare un centro autorizzato Alfa con qualche decina di euro però devi avere il VIN dell'auto da dove arriva quel Uconnect e va riscritto il suo VIN nativo.
     
  3. Nn lo so l’ho comprata usata da uno a Torino un anno fa nn credo che si ricorda il vin come potrei risolvere nel caso? Tempo fa contattai eng. Custom a Torino disse che poteva farmelo bho devo contattarli di nuovo
     
  4. ENG-CUSTOM ha contatti con ingegneri FCA e avrà molto probabilmente a disposizione dei numeri di telaio con Uconnect live attivi sui server FCA. Prova, credo comunque che non ti costerà poco.
     
  5. Ci devo provare grazie mille
     
    A spiderman58 piace questo elemento.
  6. Vedi l'allegato 191781Vedi l'allegato 191781
    Ciao , grazie per l’aiuto :)
    Mi sono collegato al sito Uconnect , per inserire il numero di telaio sei andato poi sul pulsante myalfaromeo e dopo aggiungi auto ?
     

    Files Allegati:

  7. Credo che avrai già fatto ma comunque si devi seguire la registrazione di nuova auto
     
  8. #578spiderman58,19 Settembre 2019
    Ultima modifica: 19 Settembre 2019
    Qualcuno possessore di Giulietta Benzina dal 2016 in poi, quindi radio con tasto APPS (5 o 6.5 è lo stesso), riesce a postare il proxi che mi serve per scoprire quale bit attiva Alfa Performance completo sulle pre 2016 che successivamente montano Uconnect 6.5 live.
    Zona Milano Linate posso scaricarlo io dalla Vostra auto se non avete PC programma e adattatore ELM327, non ci sono rischi perchè è una semplice lettura del proxi.
    Grazie. Ciao. D.
     
  9. Io sono ancora con Uconnect 6.5 live su my14 con Alfa Performance dove non funzionano tutti gli indicatori, ma nessuno con my14/15 è riuscito ad avere tutti gli indicatori funzionanti? So che il cambio sulle 2016 in poi dovrebbe funzionare ma volevo capire se la cosa è fattibile in qualche modo anche sulle 2014/2015 oppure no!
     
  10. Salve amici,

    posto quì perche mi sembra la sezione ad-hoc per il mio problema.

    Posseggo attualmente una giulietta di maggio 2015 2.0 tct 175 cv. Originalmente la giulietta è uscita con uconnect tasto more 6,5. Ho di serie il dab navigatore ecc ecc.
    Ho comprato un uconnect tasto APPS in settimana ed ho montato solo oggi il tutto.
    Seguo descrivendo gli eventi.

    1. Montato e acceso regolarmente, mi ha chiesto il codice antifurto inserito ed è partito. servizi uconnect attivi e funzionava anche alfa performance. HO VISTO e ad ora lo stereo vede il telaio del vecchio possessore.

    2. ho spento convinto di aver finito , ho sistemato gli attrezzi ed ho riacceso. I km hanno inizato a lampeggiare. ma tutto come passo 1.

    3. ho fatto allineamento proxy e dopo averlo fatto i km si sono stabilizzati ma i servizi uconnect adios, niente non si vedono più.


    Chiede in ginocchio aiuto a chi ne sa più di me.

    Dico subito che posseggo.

    PC CON MES
    APP SU ANDROID ALFAOBD
    ELM WI-FI CON TUTTI I TIPI DI ADATTATORI.

    Attendo aiuto
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Foglia colorata e servizi uconnect live Radio e Navigazione 26 Gennaio 2020
sostituzione Uconnect 5 con 6,5, servizi live Radio e Navigazione 22 Dicembre 2018
orologio UConnect 6,5 " e servizi UConnect Live Radio e Navigazione 16 Novembre 2017