Vari problemi

CiccioPed

Nuovo Alfista
5 Dicembre 2021
10
1
4
Regione
Lazio
Alfa
Giulia
Salve a tutti, sto riscontrando un problema con la mia alfa romeo giulia. Non l’accendevo da un po’, circa 2 settimane, e ha fatto un po’ di fatica ad accendersi… il vero problema è che subito dopo che si è accesa, sul display TFT difronte al manubrio sono usciti diversi messaggi di errore: “esp non disponibile, AST non disponibile, far controllare servosterzo, high beam non disponibile… il manettino DNA non da segni di vita… di tutto e di più…”. Da cosa può dipendere questo problema? Non l’ho neanche uscita dal garage per paura di peggiorare la situazione… può darsi che facendo strada si ristabilisce il tutto?
 

GenTLe

Alfista Megalomane
22 Febbraio 2008
1,617
1,674
171
46
VA
Regione
Lombardia
Alfa
Giulia
Motore
2000 TB AT8 200CV
Salve a tutti, sto riscontrando un problema con la mia alfa romeo giulia. Non l’accendevo da un po’, circa 2 settimane, e ha fatto un po’ di fatica ad accendersi… il vero problema è che subito dopo che si è accesa, sul display TFT difronte al manubrio sono usciti diversi messaggi di errore: “esp non disponibile, AST non disponibile, far controllare servosterzo, high beam non disponibile… il manettino DNA non da segni di vita… di tutto e di più…”. Da cosa può dipendere questo problema? Non l’ho neanche uscita dal garage per paura di peggiorare la situazione… può darsi che facendo strada si ristabilisce il tutto?
Batteria scarica. Quando l'hai accesa la tensione dell'auto è andata sotto i 7/8 volt mandando in palla i moduli.
Comprati un mantenitore/caricatore a 5A e tienila sotto carica (usa i poli anteriori che sono più comodi, quelli sotto il cofano).
Esempio: https://www.amazon.it/dp/B0828KQKBM/?tag=alfauto-21
 

VURT

Massimo esperto in Rumori
21 Febbraio 2010
25,621
16,630
171
Salerno
Regione
Campania
Alfa
Giulia
Motore
2.2 150cv Super
Altre Auto
Opel Astra, Fiat Bravo GT, Alfa 156, Lancia Lybra, bmw serie3, Alfa 159 grigia, nera, Alfa Giulietta, Lancia Ypsilon,Fiat G.Punto
Salve a tutti, sto riscontrando un problema con la mia alfa romeo giulia. Non l’accendevo da un po’, circa 2 settimane, e ha fatto un po’ di fatica ad accendersi… il vero problema è che subito dopo che si è accesa, sul display TFT difronte al manubrio sono usciti diversi messaggi di errore: “esp non disponibile, AST non disponibile, far controllare servosterzo, high beam non disponibile… il manettino DNA non da segni di vita… di tutto e di più…”. Da cosa può dipendere questo problema? Non l’ho neanche uscita dal garage per paura di peggiorare la situazione… può darsi che facendo strada si ristabilisce il tutto?
Il problema non lo ha la tua Giulia, ma il fatto che dopo due settimane la batteria scarica ha creato un calo di tensione nel momento in cui hai avviato il motore. Cambia la batteria e risolvi. La prossima volta, prima di avviare il motore, devi ricaricare la batteria.
Dimenticavo, la tua Giulia ha il volante, non il manubrio…😊
 

CiccioPed

Nuovo Alfista
5 Dicembre 2021
10
1
4
Regione
Lazio
Alfa
Giulia
Ahahahah scusa hai ragione, mi sono appena accorto dell’errore 😂🤦🏻. Grazie comunque!
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente