1.8 ts e temperatura motore

Discussione in 'Twin Spark' iniziata da dandnd86, 5 Maggio 2018.

  1. #11Medioman92,8 Maggio 2018
    Ultima modifica: 8 Maggio 2018
    anche la mia fa così ed è un TS 2.0 E3. Ho sostituito il termostato proprio perchè pensavo fosse quello il problema ma non è cambiato assolutamente nulla.

    La sostanza sta nel fatto che nelle macchine più moderne il segnale per l'indicatore di temperatura viene filtrato dalla centralina quando oscilla intorno ai 90° lasciando la lancetta immobile.

    Ovviamente discorso diverso se la temperatura non arriva mai a 90° se non da ferma.
    L'unico dubbio che mi è sempre venuto è che la causa fosse semplicemente il sensore di temperatura da cambiare. Ma onestamente non ho ancora mai avuto il tempo di provare a cambiarlo
     
    A dandnd86 piace questo elemento.
  2. sisi ripeto, a strade a scorrimento "lento" o nel traffico la lancetta si fissa a 90°...sulle strade a scorrimento veloce scende 70/75/80.....anche un mio amico con la GTV 2.0ts stessa cosa...da sempre
     
  3. se vuoi essere tranquillo puoi cambiare il termostato come avevo fatto anche io...ma non era cambiato assolutamente nulla :D
     
  4. io vi dico che non è normale.
    aspettate questo inverno e comincerete a vedere la lancetta a 50°/60°
     
    A kormrider piace questo elemento.
  5. mmm non proprio...si comporta alla stessa identica maniera con le temperature fredde.
    Attenzione che quello che succede non è che la macchina non arriva in temperatura come quando il termostato è rotto (aperto). Semplicemente è possibile notare esplicitamente ogni volta che il termostato si apre e chiude.

    Faccio un esempio di utilizzo nel caso della mia spider:
    • partenza da freddo - la temperatura inizia gradualmente a salire e arriva a 90°( metà scala dell'indicatore)
    • durante la marcia scende diciamo a 80° (dovrei avere tempo di farmi un giro con la diagnosi e il PC collegato per avere dati precisi) e risale a 90° ciclicamente
    • coda in città - l'acqua arriva a 90° gradi per poi scendere a 80° (circa eh) e risalire nuovamente
    • in autostrada sempre stesso discorso sale a 90 e scende e via di nuovo
    Quando presi la spider inizialmente non saliva proprio e rimaneva poco dopo la prima tacca dell'indicatore. E installando un termostato della Behr il problema si era risolto.
    Leggendo su vari forum tra cui alcuni che trattano esclusivamente la 916 è un problema noto e diffuso quello dell'oscillazione dell'indicatore e secondo alcuni è riconducibile alla mancanza di un filtro (componente elettronico) sul segnale della temperatura
     
  6. ma infatti io la porto dal meccanico a far vedere comunque (appena si rimette il tempo xkè con la pioggia la spider non esce) però anche leggendo su internet non è il primo che lamenta questa anomalia su spider/gtv
     
  7. Idem la mia....solo che in città rimane costante a 90°....il problema si manifesta solamente in strade a scorrimento veloce
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Gtv 2.0 ts '96 sistema di raffreddamento motore - temperature Twin Spark 26 Ottobre 2013
[Spider 2.0TS] problema temperatura motore, testata? Twin Spark 13 Novembre 2010
Temperatura alta liquido motore con clima acceso Twin Spark 9 Luglio 2010