147 in dispersione

alfista1994

Nuovo Alfista
28 Aprile 2020
14
8
4
Regione
Sardegna
Alfa
147
Motore
1.900
Salve a tutti sono manuel, e sono possessore di una 147 jtdm. Ho un bel problema con la mia nasona, credo di aver capito come sistemarla....anche se sono elettricista, siccome non vorrei far un danno maggiore, oppure se ci fosse una soluzione migliore vorrei la vostra approvazione:D

Vi racconto brevemente.... ho acquistato quest'auto circa 5 anni fa....acquistata in primavera tutto ok, estate tutto ok e poi in inverno inizia a darmi avaria preriscaldo e più lenta nell accensione....sempre di più fino a quando non decido di ordinare 4 candelette bosch e cambiarle...niente il problema persiste....però la lascio cosi....giro quadro un paio di volte in notti fredde e poi parte bene.
Passa il tempo e arriviamo all'inverno scorso...batteria morta, ne ordino un altra da internet (magneti marelli)...(il problema avaria preriscaldo persiste alleviato in estate ma sempre presente)....arriviamo a quest'anno, batteria magneti marelli morta, vado dal rivenditore e mi dice che son batteria di basso valore...ok prendo una nuova (artica) ...arriva la quarantena la macchina restava 2- 3 giorni ferma e non riusciva a girare il motore.
rivado dal rivenditore, le spiego il problema, la controlla e il tester dice batteria buona...comunque l'ha messa a caricare una notte e l'indomani mattina montata dinuovo sull auto e parti velocissima....mi consiglia che il problema è la dispersione e anche io concordo.

Bene metto tester in serie nella batteria ma non diceva nulla...alla fine uso il metodo spartano della lampadina e vedo che resta accesa (5w) inizio a intercettare tramite i fusibili e alla fine i maledetti sono 3 : radio, clima e quadro

1 particolare: il quadro dove c'è l'orologio fa un suono tipo sveglia ogni secondo: trac ,trac :eek:

2 particolare: quando stacco e attacco la batteria si accende automaticamente stereo e clima...tramite il vostro forum ho letto in alcune discussioni che potrebbe essere la centralina che comanda tutte queste cose....

ora io una soluzione rapida e economica l'avrei....però vediamo cosa ne pensate di questa storia e poi se mi promuovete l idea :D
 

VURT

Massimo esperto in Rumori
21 Febbraio 2010
24,580
15,313
171
Salerno
Regione
Campania
Alfa
Giulia
Motore
2.2 150cv Super
Altre Auto
Opel Astra, Fiat Bravo GT, Alfa 156, Lancia Lybra, bmw serie3, Alfa 159 grigia, nera, Alfa Giulietta, Lancia Ypsilon,Fiat G.Punto
Hai mai provato a fare una diagnosi?
 
  • Like
Reactions: alfista1994

alfista1994

Nuovo Alfista
28 Aprile 2020
14
8
4
Regione
Sardegna
Alfa
147
Motore
1.900
no diagnosi mai fatta...non è mai capitato, le faccio sempre tutto io.

una cosa che mi sono dimenticato di dire è che dopo che il rivenditore mi ha caricato la batteria per un paio di giorni il motore era rapidissimo in accensione ed è sparita anche avaria preriscaldo.

anche ieri l'ho messa a 2000 giri per 15 minuti e poi staccato il polo...stamattina messo in moto subito senza avaria preriscaldo
 

PaperiNIK156TS

Alfista Megalomane
23 Febbraio 2008
1,194
734
166
TO
Regione
Piemonte
Alfa
156
Motore
2.0 ts
Scusa, ma quale sarebbe il metodo spartano della lampadina? la metti in serie al posto dei fusibili?
 
  • Like
Reactions: alfista1994

alfista1994

Nuovo Alfista
28 Aprile 2020
14
8
4
Regione
Sardegna
Alfa
147
Motore
1.900
metterla in serie tra polo batteria (negativo) e il morsetto ......se resta accesa c'è dispersione

se ne stacco uno per volta i fusibili indicati cala di intensità....staccandoli tutti e tre la lampadina si spegne
 
Ultima modifica:

VURT

Massimo esperto in Rumori
21 Febbraio 2010
24,580
15,313
171
Salerno
Regione
Campania
Alfa
Giulia
Motore
2.2 150cv Super
Altre Auto
Opel Astra, Fiat Bravo GT, Alfa 156, Lancia Lybra, bmw serie3, Alfa 159 grigia, nera, Alfa Giulietta, Lancia Ypsilon,Fiat G.Punto
no diagnosi mai fatta...non è mai capitato, le faccio sempre tutto io.

una cosa che mi sono dimenticato di dire è che dopo che il rivenditore mi ha caricato la batteria per un paio di giorni il motore era rapidissimo in accensione ed è sparita anche avaria preriscaldo.

anche ieri l'ho messa a 2000 giri per 15 minuti e poi staccato il polo...stamattina messo in moto subito senza avaria preriscaldo

Allora il problema non è l’avaria preriscaldo è una dispersione che ti scarica la batteria e di conseguenza di da avaria preriscaldo. Devi eliminare le dispersioni e risolverai sicuramente il problema
 
  • Like
Reactions: alfista1994

PaperiNIK156TS

Alfista Megalomane
23 Febbraio 2008
1,194
734
166
TO
Regione
Piemonte
Alfa
156
Motore
2.0 ts
Radio, clima e quadro, quando spenti, non assorbono tanto da far accendere una lampadina;
Probabilmente si sommano ad un'altra dispersione più importante. Come mai con il tester non vedi niente?
se la lampadina si accende, a maggior ragione devi vedere la corrente con il tester! e' guasto? poi non e' detto che un fusibile alimenti un solo dispositivo; per esempio, sulla 156, il fusibile del clima alimenta anche l'accendisigari. Per fare una diagnosi ti serve qualcosa di più preciso di una lampadina.
Controlla le luci di cortesia interne toccandole per vedere se scaldano; a volte passa corrente non tanto intensa da farle accendere, ma sufficiente a lungo andare da scaricarti la batteria.
 
Ultima modifica:

alfista1994

Nuovo Alfista
28 Aprile 2020
14
8
4
Regione
Sardegna
Alfa
147
Motore
1.900
e lo so questo...ti do ragione.....ma ho provato con due tester...tutti e due non vedono niente....:(
 

PaperiNIK156TS

Alfista Megalomane
23 Febbraio 2008
1,194
734
166
TO
Regione
Piemonte
Alfa
156
Motore
2.0 ts
Miiiii .. 2 tester che non indicano niente mi sembra impossibile. Comunque una volta, 9 volte su 10 erano le luci di cortesia a causare il problema; verifica attentamente, magari se hai qualche luce nel baule posteriore che non si spegne quando viene chiuso.
 
Ultima modifica:
  • Like
Reactions: alfista1994

ziopalm

Super Alfista
2 Dicembre 2011
22,016
22,488
164
Praia a Mare (CS)
Regione
Calabria
Alfa
159
Motore
1.9 JTDm 150 cv Sportwagon
Altre Auto
156 1.9 JTD 105cv Rover 214 gsi 16v - UNO fire 1000
strana sta cosa... hai controllato se qlc cablaggio abbia fili scoperti?
 
  • Like
Reactions: alfista1994

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente