33 Boxer IE - il motorino d'avviamento non parte

Discussione in 'Boxer Iniezione' iniziata da enzoboxer, 2 Luglio 2012.

  1. Buon segno, significa che il blocchetto della chiave funziona ancora bene... :)

    :decoccio:
     
  2. #13bobkelso,22 Ottobre 2012
    Ultima modifica: 22 Ottobre 2012
    Ciao Enzoboxer..effettivamente un video chiarisce
    meglio di molte spiegazioni a parole..vabbè io mi sento un
    po' "rincononno" :lol2: perchè son poco pratico a caricar video..
    (ps..magari un video per vedere comse stanno i nuovi sedli?)

    ..70% elettrocalamita del motorino di avviamento
    (o il motorino stesso) quasi in corto, l'ingrassaggio
    e cambio spazzole su motorino usato non ti garantiscono
    che la vernice isolante sulle spire sia ancora integra,
    calore e vibrazioni la consumano, ci vorrebbero i controlli
    dell'elettrauto con il tester (o vedi video linkato prima)
    o il loro banco prova..Ps.. periodicamente ci sono dei motorini
    Bosh nuovi rimanenze di magazzino sulla baia a circa 80e..
    uno di quelli sta felicemente nel cofano della mia..

    .. 10% cavo di alimentazione (quello grosso da quasi
    1 cm di diametro) corroso e spezzato su molti trifoli
    internamente alla guaina in gomma (raro ma ne ho letti
    un paio di casi sui forum inglesi, cambiato il cavo l'avviamento
    è tornato normale anche a caldo, quando c'e più resistenza nei cavi)
    o con i terminali ossidati o verniciati (carta vetro e via)..
    con un tester messo ai due capi puoi verificare se la sua
    resistenza è di pochi ohm (la verifica migliore sarenbbe guardare
    che la caduta di tensione sul cavo durante l'avviamento sia
    bassa (max 1-2 volt, forse amche meno??) come mi pare
    suggeriva Maurizio ma già bisogna essere in due)..
    idem per la massa: con il tester misurare che ci siano pochi
    ohm di resistenza anche sul circuito di massa, cioè dalla carcassa
    esterna in alluminio del motorino ad un punto sverniciato
    della scocca auto (es. dovè c'è il bullone del cavo massa collegato al motore)

    .. 20% non saprei.. :grinser005: ..

    ..sentiamo anche gli altri..
     
  3. ciao a tutti dopo l ennesima volta che mi ha lasciato a piedi mi sono deciso di smontare tutto il motorino avviamento pulito sgrassato e grattato bene,poi ho smontato tutti i cavi massa grattati e aggiunto un nuovo cavo bello grosso tra motore e scocca,montato tutto e per magia ha un accensione fulminea mai vista cosi...super contento.....:D
     
  4. Io possiedo una 156 1600 TwinSpark ed ultimamente quando accendo il quadro, si spengono le luci ma tutto morto, riprovo più volte e parte, cosa potrebve essere?ùù
     
  5. Difficile a distanza diagnosticare il problema, ci sono più cose che possono evidenziare quel problema. Dal già detto blocchetto della chiave difettoso a qualche cavo che non fà contatto bene, passando dalla batteria difettosa e relativi morsetti...
    Per dire ci sono batterie "efficienti" che hanno un ponte interno che si interrompe in maniera intermittente per cui alcune volte funzionano altre no....
     
  6. Potrebbe essere l'antenna che verifica il codice della chiave?
     
  7. Se l'antenna o la centralina del CODE non funzionassero non si spegnerebbe la relativa spia ma il motorino d'avviamento girerebbe e alcune spie resterebbero luminose.
    Non ricordo la circuitazione della 156 ma è probabile che ci sia un relè che all'avviamento (rotazione della chiave) sconnette alcuni servizi (fari, ventilatore, radio), questo potrebbe essere difettoso.
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
CANDELE PER MOTORI BOXER Boxer Iniezione 17 Marzo 2019
Cambio olio su boxer IE: può essere aspirato anziché scolato? Boxer Iniezione 5 Aprile 2015
calo di potenza su gli alti giri..boxer 1.3 ie dopo sostituzione distribuzione Boxer Iniezione 5 Gennaio 2015