33 Boxer IE - Problema cinghie servizi

BlackAngel85

Alfista principiante
21 Ottobre 2007
804
12
19
BA
Regione
Puglia
Alfa
33
Motore
1.3 I.E.
Re: Problema motore (penso)

ah, scusami allora...non sapevo che le altre si chiamassero cinghie dei servizi :D
io le ho sempre distinte con il proprio nome...buono a sapersi..
comunque...anche loro le ho sostituite da pochissimi mesi...ma ipoteticamente parlando...possono le cinghie dei servizi influire sulle prestazioni dell'auto in quei 10 minuti che cigola tutto?
io le ho sostituite con altre di concorrenza...purtroppo l'alfa romeo vicino casa cerca numeri per qualsiasi pezzo di ricambio (l'astina dell'olio mi è costata 12€ :| )
comunque...se ti riferisci a cinghia del servosterzo + alternatore e pompa acqua, sono state cambiate..
 
Ultima modifica:

BladeGTA

Alfista Esperto
20 Novembre 2007
5,620
141
64
39
Ro
Regione
Veneto
Alfa
156 Sw GTA
Motore
3.2 V6 24v
Re: Problema motore (penso)

Ciao,ho chiesto al suocero 33ista... I problemi possono essere i seguenti,o qualche tendicinghia che non è stato sostituito nel cambio cinghie,il che per alcuni meccanici è piuttosto comune,oppure anche qualche candela che non sia un tipo adatto alla tua auto,i vari cigolio potrebbero derivare dall'alternatore che poi a caldo si sistema,mentre durante la fase cigolio fatica a caricare e potrebbe darti dei fenomeni tipo strattonamento o simil ingolfatura. Questi sono gli unici Problemi che mi ha saputo dire così ad occhio.
 

BlackAngel85

Alfista principiante
21 Ottobre 2007
804
12
19
BA
Regione
Puglia
Alfa
33
Motore
1.3 I.E.
Re: Problema motore (penso)

Ciao BladeGTA,
innanzitutto ne approfitto per ringraziarti per le informazioni...
stando a quello che mi hai appena citato, deduco che possano essere i tendicinghia dato che le candele montate sono quelle consigliate da alfa romeo..
in tal caso, posso continuare a macinare Km o devo preoccuparmi se mi allontano da casa?
 

Bymbina

Alfista principiante
21 Maggio 2006
353
4
19
41
Mi
Regione
Lombardia
Motore
2.0
Re: Problema motore (penso)

Generalmente se cigola....è quello il problema.....
Al max quello che ti può succedere (come è successo a me) ti salta la cinghia di servizio! :aktion043:
 

BladeGTA

Alfista Esperto
20 Novembre 2007
5,620
141
64
39
Ro
Regione
Veneto
Alfa
156 Sw GTA
Motore
3.2 V6 24v
Re: Problema motore (penso)

Black,quoto Bymbina,però magari prima di arrivare a restare senza cinghia portala a dare un'occhiatina... Fai controllare i tendicinghia...
 

BlackAngel85

Alfista principiante
21 Ottobre 2007
804
12
19
BA
Regione
Puglia
Alfa
33
Motore
1.3 I.E.
Re: Problema motore (penso)

perfetto...
allora appena possibile la porto dal "dottore" :D
stamattina ho dato un'occhiatina sotto il cofano (sono strafissato con i controlli dei livelli) e sembrava tutto regolare...anche la tensione delle cinghie stesse sembrava ok..
vi ringrazio comunque per le varie dritte..

Angelo
 

BlackAngel85

Alfista principiante
21 Ottobre 2007
804
12
19
BA
Regione
Puglia
Alfa
33
Motore
1.3 I.E.
Re: Problema motore (penso)

In effetti erano loro...per me si potrebbe anche chiudere (il topic)
grazie a tutti per avermi aiutato ad individuare il problema
 

Sandro

Alfista principiante
23 Luglio 2006
774
9
19
XX
Regione
No Italy
Alfa
Motore
Wankel
Re: Problema motore (penso)

In effetti erano loro...per me si potrebbe anche chiudere (il topic)
grazie a tutti per avermi aiutato ad individuare il problema

Tutto ben quel che finisce bene...:rolleyes:

E grazie di cosa?? e che ci stiamo a fare qui tutti noi della community se no?? .:blink:.

Chiudo...buon forum..:)
 

evody

Nuovo Alfista
26 Ottobre 2008
2
0
1
45
To
Regione
No Italy
Alfa
33
Motore
1.3
Ciao

Prima di tutto scusarmi per le innumerevoli mancance ortografiche che abra questo mio primo post :rolleyes:, e dopo presentarmi:

Mi chiamo Evody e sono di Barcelona ( Catalonia non Sicilia :) )

La mia machina e una 33 1.3 Hilt del 94 aquistata in Italia, sicuramente il modelo piu economico della 33 uscito delle fattorie Ar. Al momento a 146.000 Km con un motore che e una favola e practicamente mai passata dal mecanico (unicamente per fare i dischi frizione e la pompa frizione), apparte del mantenimento ordinario

Questo scherzeto lo fa la mia auto da tanti anni e tanti kilometri, ma.. a freddo, e quindi di state non lo ha mai fatto, ma cuando lo fa, non dura piu di 2 o 3 minuti al massimo, doppo di che senti come si riprende di colpo.

Comunche sia, sono abituato a scaldare la machina qualche minuto prima di partire, e cosi dal solito non ho questo problema

Olio, filtri, candele etc sono state cambiate ogni ano o a d'ogni 10.000 Km e sempre lo stesso problema.

E vero che le cinguie l'ho cambiate quasi 7 anni fa !!! ( a i 60.000 ) e che proppio adesso sto per farlo di nuovo , quindi si sparise sapro cosa era :p

Tanti Saluti
 

BlackAngel85

Alfista principiante
21 Ottobre 2007
804
12
19
BA
Regione
Puglia
Alfa
33
Motore
1.3 I.E.
Ciao a tutti,
premetto che da poco ho sostituito cuscinetto alternatore e relativa cinghia.
nel topic ho specificato "anomalo" perché più volte l'ho fatta stringere dal meccanico ma il problema non si rivolve :confused:
E' sufficiente accendere fari, tergi lunotto ad auto fredda per farla slittare.. eppure il meccanico dice di avermela stretta al massimo e che una successiva stretta potrebbe crearmi dei danni
il problema invece non si presenta quando la macchina ha percorso diversi km (e quindi si è scaldata per bene)
cosa può essermi successo?
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente