33 Boxer IE - Problema cinghie servizi

Discussione in 'Boxer Iniezione' iniziata da BlackAngel85, 1 Dicembre 2007.

  1. #41BlackAngel85,8 Dicembre 2009
    Ultima modifica di un moderatore: 28 Settembre 2013
    grazie maurizio!
    il fatto è che prima lo notavo molto meno..forse il nuovo regolatore di tensione installato, essendo appunto nuovo e più preciso del vecchio, fa si che venga "generata" la quantità esatta di energia a differenza di quello vecchio che (forse) ne generava meno..
    ovviamente questa è solo un'ipotesi di un ignorante in materia
     
  2. credo di aver risolto. purtroppo mi sono successe un pò di coincidenze che mi hanno portato fuori strada nell'individuazione del problema.
    La prima cinghia sicuramente era una "made in oceano atlantico" che non sarebbe andata bene nemmeno se montata sotto un triciclo elettrico per bambini.
    Di fatti nello smontaggio, molti dentini erano risultati usurati. La seconda invece (originale), è stata montata lenta e, quindi, slittava a freddo. L'ho fatta stringere già da diversi giorni e il problema sembra non ripresentarsi più. A freddo ho provato ad accendere qualsiasi cosa senza che quest'ultima slittasse.. è aumentato di poco il tanto discusso sibilo (ma sempre in maniera appena percettibile).
     
  3. noto a malincuore che il sibilo rimane imperterrito e la cosa mi innervosisce parecchio poichè ad alte velocità (120Km/h) il sibilo diventa acuto e tende a stordire tutti gli occupanti (soprattutto me). googlando ho scoperto anche altri utenti con auto diverse, che, anche con cinghie nuove hanno avuto il medesimo problema. alcuni dicono di usare spray siliconici, altri del talco ed altri ancora che declinano sia uno che l'altro :confused:
    che sia la cinghia servizi dell'alternatore ne sono + che certo. Infatti il sibilo è assente quando il motore è acceso (ed accesa la spia alternatore: soliti difetto 33) ed appare improvvisamente appena si accelera e si accendono luci, sbrinalunotto, ecc ecc (in questi ultimi casi aumenta in maniera percettibile).
    la tensione è ok, se non riesco a risolvere mi sa che userò la ford fiesta di mio padre.
     
  4. Se è entra umidità può slittare la cinghia.
    Io penserei che slitta quando l'alternatore è sotto carico (o per la coppia resistente quando c'è molto assorbimento di corrente o per le coppie inerziali in accelerazione): ma se metti qualcosa che lubrifica le gole (talco, lubrificanti siliconici) magari non farà rumore, ma slitterà molto di più: non mi sembra una buona idea.
    Ricontrolla tutto quel che ti hanno suggerito (anche i cuscinetti dell'alternatore). Hai controllato anche le cinghie distribuzione?
     
  5. la distribuzione la escluderei: ho il motore rifatto da appena 40mila Km. cinghie, pulegge e cuscinetti sono nuovi con quasi 3anni di vita.. sull'alternatore non ho dubbi!
    sai cos'altro capita? quando c'è molta umidità il sibilo non si sente proprio, in cicrostanze avverse invece si avverte eccome! oppure: sempre quando c'è umidità capita di non sentirlo, al secondo avviamento motore nella stessa giornata (ad esempio dopo circa 1ora) riappare!
    Il cuscinetto dell'alternatore è stato cambiato assieme al regolatore di tensione. non vorrei fosse la batteria che non tiene la carica (ha 2anni e qualche mese) e che quindi tende a tener sottosforzo alternatore e cinghia. In genere io faccio tragitti brevi (l'auto è accesa x 20minuti al massimo e prevalentemente in città) quindi non so dirti se a lungo andare diminuirebbe.
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
CANDELE PER MOTORI BOXER Boxer Iniezione 17 Marzo 2019
Cambio olio su boxer IE: può essere aspirato anziché scolato? Boxer Iniezione 5 Aprile 2015
33 boxer IE - problemi all'avviamento - Il modulo d'accensione Boxer Iniezione 6 Gennaio 2009