33 Boxer IE - Problema cinghie servizi

Discussione in 'Boxer Iniezione' iniziata da BlackAngel85, 1 Dicembre 2007.

  1. #31Max156GTA,4 Dicembre 2009
    Ultima modifica di un moderatore: 28 Settembre 2013
    Così su due piedi verrebbe da pensare ad un cuscinetto ma visto che lo hai sostituito si potrebbe escludere... la cinghia hai detto che è nuova, magari con il tempo gli passa o forse è il freddo :decoccio:
     
  2. Per me si tratta della cinghia e proverei a buttarci su un pò d'acqua, vedi se cambia rumore...

    Non sono da escludere anche le spazzole che potrebbero essere particolarmente dure e cigolare al contatto del collettore. ;)

    PS hai sostituito 2 cuscinetti, vero?


    :decoccio:

    :decoccio:
     
  3. si, la cinghia è nuova e soprattutto originale alfa romeo. ha appena 100km

    Questo non te lo so proprio dire. Il meccanico si accorse del girante dell'alternatore particolarmente duro e mi disse di aver sostituito il cuscinetto: non so quanti.. ce ne sono due?
     
  4. E' difficile diagnosticare un cuscinetto in quanto duro, quando lo diventa oramai è distrutto... :mad:

    Comunque sono 2 e se uno è in pessime condizioni, probabile lo sia anche l'altro... ;)

    Insisto comunque per la tesi delle spazzole o contatti striscianti.... :p


    :decoccio:


    :decoccio:
     
  5. #35BlackAngel85,5 Dicembre 2009
    Ultima modifica di un moderatore: 28 Settembre 2013
    mettiamo caso che siano le spazzole striscianti, posso camminare in queste condizioni o incorro in qualche possibile danno?
    p.s.: ieri ho usato l'auto e il rumore mi sembrava ancora meno forte. ho chiesto al mio amico di prestare attenzione ma non ha notato niente.. sarà la mia fissazione?!?
     
  6. Se sono quelle non ci sono problemi, magari si usurerà prima il collettore... ecco appunto tra 2/300.000 km... ;)

    Mi par di capire che il rumore si stà attenuando, magari le spazzole si stanno adattando al collettore o la cinghia si sta "integrando" con le puleggie.... :p ;)


    :decoccio:

    :decoccio:
     
  7. Io resto sempre del parere che la cinghia con il freddo sia un pochino "irrigidita" ed ecco il sibilo :rolleyes:
     
  8. Speriamo bene.. i vostri commenti mi stanno calmando ^^
     
  9. Altra informazione fresca fresca..e questa volta ringrazio i difetti della 33 :p
    vi spiego subito: avete presente il classico difetto tipico della 33 riguardante la spia dell'alternatore accesa subito dopo un avviamento? ebbene si..
    poco fa ero uscito a comprare le pizze e come al solito ho lasciato che il motore si scaldase un pò prima di partire (avvio motore e spia alternatore rimasta accesa).
    nel momento in cui ho accelerato per partire (si è spenta la spia dell'alternatore), è ricomparso quel sibilo di cui vi parlavo.
    A questo punto sono da escludere i cuscinetti! sapete dirmi cos'altro può essere?
     
  10. La spia accesa indica che l'alternatore non sta "caricando" e perciò assorbe solo una minima parte di energia.

    Lasciandola al minimo per far funzionare il motore (e accessori) ha assorbito energia dalla batteria, accelerando hai fatto sì che l'alternatore erogasse corrente (anche elevata) e questo ha comportato un aumento dell'energia meccanica che la cinghia deve trasferire dal motore al generatore.

    Il rumore che senti è derivato sicuramente dalla cinghia.

    Mano a mano che la batteria si carica e l'energia generata diminuisce, cala anche il rumore percepito. ;)

    Comunque nulla di preoccupante.... :)


    :decoccio:

    :decoccio:
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
33 Boxer 1.7 ie- rumore punterie a caldo Boxer Iniezione 30 Settembre 2019
CANDELE PER MOTORI BOXER Boxer Iniezione 17 Marzo 2019
33 boxer IE - problemi all'avviamento - Il modulo d'accensione Boxer Iniezione 6 Gennaio 2009