Accensione mancata/ritardata - Spia avaria motore

VitVit

Nuovo Alfista
26 Giugno 2021
9
4
4
Torino
Regione
Piemonte
Alfa
Giulia
Buonasera a tutti.

Apro questa discussione per chiedere aiuto in merito a un problema verificatosi su una Giulia 2.2 180 AT8.

L'auto è stata comprata da poco, usata, anno 2018, 28000 km, da un concessionario del nord Italia. Al momento della consegna il concessionario mi ha segnalato di aver sostituito la batteria, visto che l'auto era rimasta ferma 6 mesi nel parco auto.

L'ho riportata a casa, 400 km circa, tutto liscio. L'auto rimane ferma un giorno (sabato). La domenica mattina accendo il quadro, aspetto finché il sistema non ha effettuato i controlli e premo il pulsante Start per avviare il motore: leggero ritardo e accensione del motore; compare la spia motore con l'avviso "far controllare il motore". Nessuna protezione (nessuna autolimitazione della velocità), nessun ulteriore errore; tutti i sistemi elettronici funzionano.

La porto subito in un'officina autorizzata AR. Leggono 2 errori, uno dei quali è l'errore P1279, relativo ai relé R1 e R3. Non trovano alcuna anomalia nell'auto, quindi cancellano gli errori e la rimettono in strada, chiedendomi di monitorare la marcia.

Riparto senza errori. In pieno centro città, fermo al semaforlo, si attiva lo start & stop (mi ero dimenticato di disattivarlo): il motore si spegne ma, al rilascio del freno, non si riaccende. Resto fermo per circa 5 minuti in mezzo alla strada, con la macchina che non vuole in alcun modo riaccendersi. Decido di scendere per provare a scollegare la batteria, ma nello stesso momento il motore si riaccende, da solo.

Riporto l'auto in officina: stavolta leggono un sacco di errori, e decidono di ricoverarla. Si accorgono che la batteria montata dal concessionario, pur essendo originale, non è adatta alla Giulia (è destinata ad altri modelli AR, vedi Brera). Montano una nuova batteria.

Viaggio bene per un'altra settimana. Ieri il problema si è ripresentato. Domani la riporterò all'officina, ma sono un po' sconfortato.


Ho registrato alcune particolarità:

1) Quando premo il tasto Start, o si verifica un ritardo di qualche secondo o il motore non si accende proprio (si riaccende dopo circa 5-10 minuti di altri tentativi); in regime di start & stop attivo, in due occasioni il motore non è ripartito. In tutti i casi compare l'errore avaria motore.

2) L'errore non manda in protezione il motore: non si verifica l'autolimitazione della velocità, né la disattivazione del sistema start e stop; l'unica conseguenza è la disattivazione della modalità DNA.

3) La maggior parte delle volte l'errore compare a seguito di 1-2 giorni di fermo.

4) Non compare alcun altro errore, oltre a quello di avaria motore. Il quadro e i sistemi elettronici non mostrano alcun segnale di batteria scarica.

Avrei pensato a un assorbimento passivo a macchina spenta, ma mi suona strano perché l'auto non è ricca dal punto di vista dei sistemi elettronici accessori (no passive entry, no camere). Domattina, comunque, prima di recarmi all'officina AR passerò dal mio elettrauto per verificare lo stato della batteria.

Per il resto, mi chiedo se il concessionario che me l'ha venduta un mese fa potesse non sapere di questo problema.

Ho visto discussioni simili, ma gli altri utenti lamentavano anche altri errori o disattivazioni dei sistemi elettronici (vedi start & stop). Io niente di tutto questo..

Idee? 😞



.
 
  • Haha
Reactions: kormrider

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
21,079
14,136
164
Land of Cugghiuna Vairus
Mappa
A mappa do pilu
Regione
No Italy
Alfa
GT
Motore
2.0 JTS
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa); 145 1.6 Boxer; Ford Ranger LIMITED 3.2 TDCi
Idee?? Quante ne vuoi!



problema verificatosi su una Giulia 2.2 180 AT8.

L'auto è stata comprata da poco, usata, anno 2018, 28000 km, da un concessionario del nord Italia.
FB_IMG_1624815631518.jpg


Per il resto, mi chiedo se il concessionario che me l'ha venduta un mese fa potesse non sapere di questo problema.
Come no...
Resto fermo per circa 5 minuti in mezzo alla strada, con la macchina che non vuole in alcun modo riaccendersi. Decido di scendere per provare a scollegare la batteria, ma nello
Abbastanza inquietante...
 
  • Like
Reactions: Fabrizio 79

VitVit

Nuovo Alfista
26 Giugno 2021
9
4
4
Torino
Regione
Piemonte
Alfa
Giulia
Ti ringrazio per la risposta.

È stata per 2 anni di proprietà di FCA, poi è stata acquistata a fine 2020 dalla concessionaria. La concessionaria sembra un'azienda seria. La macchina è materialmente perfetta.

Poi sono d'accordo che il rischio, sull'usato, c'è sempre.

Mi rivolgerò comunque anche a un avvocato, se non altro per registrare il vizio, sicuramente già presente al momento dell'acquisto.

Poi la speranza è di riuscire a risolvere, visto che l'auto per il resto è spettacolare!
 

Sandruzzu

Super Alfista
17 Aprile 2020
1,035
1,357
164
Regione
Piemonte
Alfa
Giulia
Motore
1,3
Altre Auto
Fiat 1100,mercedes 300 ce, mercedes 300 gd,
Ti ringrazio per la risposta.

È stata per 2 anni di proprietà di FCA, poi è stata acquistata a fine 2020 dalla concessionaria. La concessionaria sembra un'azienda seria. La macchina è materialmente perfetta.

Poi sono d'accordo che il rischio, sull'usato, c'è sempre.

Mi rivolgerò comunque anche a un avvocato, se non altro per registrare il vizio, sicuramente già presente al momento dell'acquisto.

Poi la speranza è di riuscire a risolvere, visto che l'auto per il resto è spettacolare!
Appunto tramite avvocato che manderà subito messa in mora segnalando l'avaria....per come sono organizzate le cose ti rinvieranno un milione di volte, senza risolvere il problema...rompigli il culo...prima che sia qualcun altro a rompere il tuo
 
  • Like
Reactions: VitVit

gigivicenza

Super Alfista
9 Settembre 2016
5,078
4,296
164
43
Regione
Veneto
Alfa
Giulietta
Motore
1.6 multi jet 120cv euro 6 anno 2015
Purtroppo assistenza e concessionaria in generale su fca fanno pietà come assistenza devi trovare una concessionaria seria o meglio un autorizzato che perde tempo e cerca il problema è prova a risolverlo già li che mettono una batteria che non è la sua si vede la superficialità e incompetenza della concessionaria vai subito da qualche altra parte!!
 

VitVit

Nuovo Alfista
26 Giugno 2021
9
4
4
Torino
Regione
Piemonte
Alfa
Giulia
Aggiorno la situazione. Dopo cinque minuti buoni impiegati ad accendere l'auto, stamattina sono stato dall'elettrauto, che ha fatto un test della batteria a macchina spenta/accesa. Il tester ha segnalato "alternatore guasto". Non me l'aspettavo, pensavo più a un problema ai relé di accensione.

Fosse l'alternatore sarei tranquillo: auto in garanzia, facciamo la sostituzione e via.

Grossa incertezza: sarà veramente l'alternatore o il problema è il sensore IBS? Altra domanda: perché per un guasto così "banale" l'auto non segnala puntualmente il problema, ma fornisce un errore generico (che, a quanto pare, l'officina non è riuscita a leggere)?

Domattina torno all'officina. Vi tengo aggiornati.
 

SuperMario86

Super Alfista
9 Ottobre 2020
407
328
109
Regione
Lombardia
Alfa
Giulia
Motore
2.0
ma in tutto questo, hanno cambiato o no i rele?

Perche questi problemi sono al 90% i rele di accensione e di riaccensione dallo S&S (sono due rele uguali che fanno la stessa cosa, accendere il motore)
 
  • Like
Reactions: VitVit

VitVit

Nuovo Alfista
26 Giugno 2021
9
4
4
Torino
Regione
Piemonte
Alfa
Giulia
ma in tutto questo, hanno cambiato o no i rele?

Perche questi problemi sono al 90% i rele di accensione e di riaccensione dallo S&S (sono due rele uguali che fanno la stessa cosa, accendere il motore)

No, relé non sostituiti. Erano anche i miei primi sospettati (e infatti all'epoca del primo ricovero decisi di imbeccare l'officina, anche se poi hanno deciso di non effettuare la sostituzione, imputando il problema alla batteria), ma non mi aspettavo che il tester mi segnalasse un guasto dell'alternatore. Inoltre non ho mai avuto, rispetto a casi simili dove la soluzione è stata la sostituzione dei relé dietro il passaruota anteriore passeggero, segnalazioni di errore o disattivazioni automatiche del sistema S&S (a parte gli spegnimenti senza riaccensioni in regime di S&S).
 
Ultima modifica:

SuperMario86

Super Alfista
9 Ottobre 2020
407
328
109
Regione
Lombardia
Alfa
Giulia
Motore
2.0
Io ho ogni tanto gli errori di S&S non disponibile quando accendo il motore (una volta al mese circa), e alla prossima andata in officina lo faccio presente. Nel caso, mi son gia' comprato 2 rele spare in emergenza (sono in viaggio).

A quanto ho capito, le spie si attivano in accensione quando il computer testa i rele. Ma ho visto anche sul forum americano auto che dopo che lo S&S ha spento il motore, non si riaccendono. Ed era il rele dello S&S.
Prova era: se non si riaccende il motore dallo S&S, spegni tutto e riaccendi. Se il motore parte senza problemi e' facile che sia il rele dello S&S
 
  • Like
Reactions: VitVit

VitVit

Nuovo Alfista
26 Giugno 2021
9
4
4
Torino
Regione
Piemonte
Alfa
Giulia
Breve aggiornamento: per l'officina autorizzata i principali indiziati sono i relé di accensione. Sono stati ordinati e procederemo con la sostituzione in garanzia. La lettura del guasto dell'alternatore sul tester è per loro un falso allarme, frequente su Giulia e dovuto al sensore IBS.

Speriamo sia la volta buona: stamani ho impiegato 6 minuti contati per far partire il motore, con tentativi continui di accensione/spegnimento. Ho paura fra l'altro di far saltare qualcosa.

Ancora nessuna risposta dalla concessionaria. Odio rivolgermi all'avvocato, ma procederemo con una richiesta di risarcimento danni e messa in mora, in attesa di verificare se il problema verrà risolto con la sostituzione dei relé.

A presto!
 
  • Like
Reactions: kormrider

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente