Accensione spia pressione olio insufficiente su giulietta

Rayman

Alfista vintage
9 Luglio 2009
2,563
2,799
114
54
La Morra - Cuneo
Regione
Piemonte
Alfa
155
Motore
2000 turbo Q4
Altre Auto
146 1.6 TS 120 cv , Toyota Paseo 1.5 , Fiat Stilo 1.9 Mjet, Piaggio Ciao ....
Considerando le gradazioni SAE che consigliano ultimamente
non c'è da stupirsi che capitino ste cose con temperature al di sopra dei 30°
 

Vine89

Nuovo Alfista
14 Marzo 2018
18
8
4
Regione
Sardegna
Alfa
Giulietta
Motore
1.4 turbo benzina
Considerando le gradazioni SAE che consigliano ultimamente
non c'è da stupirsi che capitino ste cose con temperature al di sopra dei 30°
Potrebbe essere dovuto alle temperature allora? Perché è veramente strano che mi succeda solo in quella fascia di tempo e non la mattina ad esempio a motore freddo. Comunque temperature o no sono dell idea che non debba succedere
 

Rayman

Alfista vintage
9 Luglio 2009
2,563
2,799
114
54
La Morra - Cuneo
Regione
Piemonte
Alfa
155
Motore
2000 turbo Q4
Altre Auto
146 1.6 TS 120 cv , Toyota Paseo 1.5 , Fiat Stilo 1.9 Mjet, Piaggio Ciao ....
No infatti , succedeva comunque anche me sulla 155 dopo una tirata
nonostante usassi sempre oli ad alta viscosità , le turbine contribuiscono
parecchio ad inalzare la temperatura dell'olio ma a me si accendeva
la spia solamente al minimo , avevo provato a cambiare anche il bulbo
pensando non rilevasse valori esatti .
 

Vine89

Nuovo Alfista
14 Marzo 2018
18
8
4
Regione
Sardegna
Alfa
Giulietta
Motore
1.4 turbo benzina
No infatti , succedeva comunque anche me sulla 155 dopo una tirata
nonostante usassi sempre oli ad alta viscosità , le turbine contribuiscono
parecchio ad inalzare la temperatura dell'olio ma a me si accendeva
la spia solamente al minimo , avevo provato a cambiare anche il bulbo
pensando non rilevasse valori esatti .
Dopo una settima che la macchina è stata in officina, cambiata la batteria, fatti vari test, oggi con 38 gradi di temperatura si è di nuovo verificato lo stesso problema! Succede sempre in accensione, la spia rimane accesa per due tre secondi poi sparisce. Non succede la mattina ne la sera sempre alla stessa cavolo di ora dopo che guido con il clima acceso! È possibile che dei professionisti dopo una settimana non risolvono il problema? Mi hanno fatto passare tutta la voglia che avevo di questa macchina! Penso di venderla e acquistare a malincuore una tedesca! Mi dispiace dirlo ma L alfa è morta già tempo, guidiamo Fiat travestite da macchine con una storia bellissima e le paghiamo come altre auto che valgono molto di più!
 
  • Like
Reactions: kormrider e Mauro66

qvtct15

Alfista Intermedio
18 Gennaio 2016
428
249
44
To
Regione
Piemonte
Alfa
Giulietta
Motore
quadrifoglio
Altre Auto
145
Io fossi in te cambierei olio e FILTRO e poi se il problema persiste una controllata prima al bulbo e poi al pescante.
 

ZioDaedrico

Utente Premium: Quadrifoglio Verde
15 Giugno 2014
4,021
5,170
114
MB
Regione
Lombardia
Alfa
Giulietta
Motore
1750 tbi
Altre Auto
Ford Puma 1.7 vct
Fiat 500 92
Dopo una settima che la macchina è stata in officina, cambiata la batteria, fatti vari test, oggi con 38 gradi di temperatura si è di nuovo verificato lo stesso problema! Succede sempre in accensione, la spia rimane accesa per due tre secondi poi sparisce. Non succede la mattina ne la sera sempre alla stessa cavolo di ora dopo che guido con il clima acceso! È possibile che dei professionisti dopo una settimana non risolvono il problema? Mi hanno fatto passare tutta la voglia che avevo di questa macchina! Penso di venderla e acquistare a malincuore una tedesca! Mi dispiace dirlo ma L alfa è morta già tempo, guidiamo Fiat travestite da macchine con una storia bellissima e le paghiamo come altre auto che valgono molto di più!
La madonna tutta sta polemica per una spia ... madonnna ...professionisti risolvere problema ... quei problemi stupidi sono i piu difficili da risolvere perche non sono cose " normali " ma sono casi rari quindi nessuno e preparato . Controlli lo standard . Olio filtro olio pompa olio bulbo pressio... e poi magari è semolicemente un contatto o chissa che sia che lo fa un periodo e mai piu e mai nessuno sapra cose . Che cavolo ti aspetti che se succede la stessa cosa ad un altra macchina non possono avere lo stesso problema a capire il perche . Ce bisogno di fare ste cazzo di sparate da ignorante del paesiello ?
 

Vine89

Nuovo Alfista
14 Marzo 2018
18
8
4
Regione
Sardegna
Alfa
Giulietta
Motore
1.4 turbo benzina
La madonna tutta sta polemica per una spia ... madonnna ...professionisti risolvere problema ... quei problemi stupidi sono i piu difficili da risolvere perche non sono cose " normali " ma sono casi rari quindi nessuno e preparato . Controlli lo standard . Olio filtro olio pompa olio bulbo pressio... e poi magari è semolicemente un contatto o chissa che sia che lo fa un periodo e mai piu e mai nessuno sapra cose . Che cavolo ti aspetti che se succede la stessa cosa ad un altra macchina non possono avere lo stesso problema a capire il perche . Ce bisogno di fare ste cazzo di sparate da ignorante del paesiello ?
Io sinceramente non ho capito chi sei e cosa vuoi. Ignorante e di paese ci sarai te! Io se porto la macchina da un meccanico e dopo una settimana la ritiro pretendo di non avere più quel problema! Poi spia o non spia son ca..i miei. Se il mio post ti disturbava perché hai risposto? Fatti il grande da un altra parte zio Tom.
 

fabereng

Super Alfista
27 Marzo 2016
3,822
5,903
164
VT
Regione
Lazio
Alfa
Giulietta
Motore
QV 1750 TB launch edition
Altre Auto
Peugeot 208 1.2
Fiat fiorino
Iveco daily
Nel mentre la spia è accesa senti il motore picchiare un po oppure no? Perché se non lo senti vuol dire che comunque la pressione c'è, altrimenti in quel piccolo lasso di tempo non c'è pressione.
A me per esempio invece lo fa per 1 max 2 Seco di alla prima accensione la mattina, evidentemente si scarica l"impianto, eppure il filtro è il suo, ma di giorno nulla più.
Dopo una settima che la macchina è stata in officina, cambiata la batteria, fatti vari test, oggi con 38 gradi di temperatura si è di nuovo verificato lo stesso problema! Succede sempre in accensione, la spia rimane accesa per due tre secondi poi sparisce. Non succede la mattina ne la sera sempre alla stessa cavolo di ora dopo che guido con il clima acceso! È possibile che dei professionisti dopo una settimana non risolvono il problema? Mi hanno fatto passare tutta la voglia che avevo di questa macchina! Penso di venderla e acquistare a malincuore una tedesca! Mi dispiace dirlo ma L alfa è morta già tempo, guidiamo Fiat travestite da macchine con una storia bellissima e le paghiamo come altre auto che valgono molto di più!
 

Vine89

Nuovo Alfista
14 Marzo 2018
18
8
4
Regione
Sardegna
Alfa
Giulietta
Motore
1.4 turbo benzina
Nel mentre la spia è accesa senti il motore picchiare un po oppure no? Perché se non lo senti vuol dire che comunque la pressione c'è, altrimenti in quel piccolo lasso di tempo non c'è pressione.
A me per esempio invece lo fa per 1 max 2 Seco di alla prima accensione la mattina, evidentemente si scarica l"impianto, eppure il filtro è il suo, ma di giorno nulla più.
No non sento niente. È davvero strano, spero non sia un problema meccanico. La prossima settimana ho di nuovo un appuntamento in officina e vediamo cosa dicono. La macchina è ancora in garanzia chiedo di cambiare tutto e via.
 

mauretto 60

Super Alfista
6 Agosto 2016
3,183
4,052
164
Regione
No Italy
Alfa
non la possiedo
La tua vettura non ha guasti.
E' la concomitanza di un olio che non è il top di gradazione, magari con una quantità di olio,( come va di moda oggi) che non è al massimo del livello, l'alta temperatura ambiente dei giorni attuali, e l'uso del clima che surriscalda ancor più il vano motore, rende possibile questa eccessiva fluidificazione dell'olio, magari pure in concomitanza con un filtro dell'olio che ha la valvola di ritegno che non chiude bene, ed ecco li questa indicazione prolungata di bassa pressione all'avvio del motore a caldo.
Se ci fosse un guasto meccanico a freddo, od in altre situazioni sopratutto ad alti giri, si accenderebbe lo stesso.
Vai pure in Alfa, ma ti diranno quello che ti ho scritto.
Al più ti faranno il pieno di olio, oppure lo metteranno della giusta gradazione, e forse ti cambieranno il semplice filtro dell'olio.

Comunque senza voler entrare in polemica con te, una riflessione la dovresti fare...

Nel post numero 14 hai mostrato insofferenza per questa auto ed il marchio, per colpa di una spia che sta facendo esattamente il suo lavoro. E da come ho indicato,( e so molto, molto bene di cosa parlo), capisci da te che le cause non sono imputabili a casa madre o errore di progetto o rotture, ma eventi che capitano a qualsiasi motore. Poi che sulla Giulietta venga segnalato subito, dipende dal software che è troppo ..." solerte" nell'indicare qualcosa che non va.
Se tu avessi avuto la desiderata vettura tedesca, avresti scoperto che i turbo da quelle parti si rompono senza che le spie ti dicessero in largo anticipo che l'olio od il filtro o la sua quantità hanno qualcosa che non vanno.
E questa segnalazione me lo chiami difetto da cambiare auto?!!!!

Se questa spiegazione non ti ha acceso una lampadina, ti consiglio di cambiare marchio, perché se dovesse capitarti un problema vero, il tuo pregiudizio ti farebbe arrabbiare oltremodo.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente