AIUTO VI PREGO!!

AsdasdGiulia

Super Alfista
7 Marzo 2017
5,179
6,254
164
Regione
Piemonte
Alfa
Giulia
Motore
2.2 150cv mt6
Mi hanno presentato il preventivo, gruppo multi air con i vari componenti attorno siamo sui 1500 esclusa mano d'opera
Ti auguro almeno di risolvere così.

Condivido però l’idea degli altri forumisti: prima di affrontare una spesa simile farei batteria e relè.
Potresti buttare nel WC la EFB di primo equipaggiamento e montare una AGM, Fiamm VR800 o Varta F21 che sia: se lo S&S non funziona presto o tardi ti mollerà.
I relè, se ne sei capace te li cambi con 30€, altrimenti un’officina te lo fa con 200: non è tanto “SE” ti daranno problemi, ma solo il “Quando”
 

GenTLe

Alfista Megalomane
22 Febbraio 2008
2,043
2,201
171
46
VA
Regione
Lombardia
Alfa
Giulia
Motore
2000 TB AT8 200CV
Prova a pulire il filtro del multiair, è una vite vicino la cinghia della distribuzione (su mito e giulietta)
Il filtrino del multiair su questo motore è fatto in modo più intelligente, non è orizzontale come sulla giulietta, ma verticale e conico. Quando spegni il motore l'olio che rifluisce si porta in coppa gli eventuali detriti.
E non lo levi come sulla giulietta: devi smontare la testa per arrivarci.
Vedi: Filtrino Multiair (e turbo) Giulia - 2.0 Benzina - ClubAlfa.it Forum
 

alt83

Nuovo Alfista
18 Ottobre 2020
22
18
4
Regione
Sicilia
Alfa
Giulietta
Motore
1.4 multiair 170 cv
Puoi collegarti con un obd 2 e vedere che errori riporta la centralina?

Bisogna essere sicuri che sia il modulo multiair.
 

gunny751

Alfista Intermedio
8 Novembre 2021
337
211
44
Regione
Toscana
Alfa
Stelvio
Sulla questione multiair ho visto un bel servizio di ga si garage che parlava dei problemi del multiair quando i cambi olio nn sono conformi come intervallo e qualità. Se hai auto fuori garanzia prova a farla vedere da un preparatore esperto di questo sistema. Ho sentito che ci sono officine che revisionato e modificano questi sistemi . In rete ufficiale cambiano sempre tutto come é ovvio che sia. Facendo un parallelo con le vecchie auto....c erano una volta degli elettrauti artisti che revisionata o tutto da spinterogeni ad alternatori a variatore di fase etcc....e son diventati ricchi
 
  • Like
Reactions: Axy1876

Perdupili73

Nuovo Alfista
4 Ottobre 2019
3
1
4
Regione
Sardegna
Alfa
75
Motore
1.8
Buongiorno se può essere utile anche ha me è successo con la mia benzina 200 cv del 2019
La causa è stata aver fatto 100 m in discesa con il cambio in N(posizione folle) con motore acceso
Fatti questi cento metri metto in D e parto piano(machina a fredda ).
Risultato start & stop non disponibile e altre varie , auto in protezione che andava a colpi
Spengo e riaccendo auto sempre in protezione ma caminava
Chiamo il Mecanico , spiegato il tutto è cercato di capire la causa !!
Conclusione ,mi ha sgridato per aver camminato in N 😂😂 mi ha fatto resetare accendendo e spegnendo il quadro per tre volte prima di spegnere le spie , problema risolto ora ho fatto altri 1000 km e la machina non mi ha più dato il problema
 

gigivicenza

Super Alfista
9 Settembre 2016
6,723
5,840
164
44
Vicenza
Regione
Veneto
Alfa
Giulietta
Motore
1.6 multi jet 120cv euro 6 anno 2015
Che cavolo vuol dire che non si può lasciare acceso il motore al minimo in n ma scherzi? Secondo me non c’è correlazione tra le 2 cose
 

AsdasdGiulia

Super Alfista
7 Marzo 2017
5,179
6,254
164
Regione
Piemonte
Alfa
Giulia
Motore
2.2 150cv mt6
Buongiorno se può essere utile anche ha me è successo con la mia benzina 200 cv del 2019
La causa è stata aver fatto 100 m in discesa con il cambio in N(posizione folle) con motore acceso
Fatti questi cento metri metto in D e parto piano(machina a fredda ).
Risultato start & stop non disponibile e altre varie , auto in protezione che andava a colpi
Spengo e riaccendo auto sempre in protezione ma caminava
Chiamo il Mecanico , spiegato il tutto è cercato di capire la causa !!
Conclusione ,mi ha sgridato per aver camminato in N 😂😂 mi ha fatto resetare accendendo e spegnendo il quadro per tre volte prima di spegnere le spie , problema risolto ora ho fatto altri 1000 km e la machina non mi ha più dato il problema
Se lo fa a freddo, potrebbe essere un indizio dei relè: alla mia capitava sempre entro i 5 minuti dall’avviamento, mai capitato dopo.
A meno di qualcosa legato al software del cambio automatico, ma in questo caso non ti so aiutare
 

Perdupili73

Nuovo Alfista
4 Ottobre 2019
3
1
4
Regione
Sardegna
Alfa
75
Motore
1.8
Che cavolo vuol dire che non si può lasciare acceso il motore al minimo in n ma scherzi? Secondo me non c’è correlazione tra le 2 cose
Forse mi sono spiegato male , ho messo in N ma in discesa e ho fatto camminare la machina come quando lasci la folle in una machina con una machina col cambio manuale
 

Perdupili73

Nuovo Alfista
4 Ottobre 2019
3
1
4
Regione
Sardegna
Alfa
75
Motore
1.8
Se lo fa a freddo, potrebbe essere un indizio dei relè: alla mia capitava sempre entro i 5 minuti dall’avviamento, mai capitato dopo.
A meno di qualcosa legato al software del cambio automatico, ma in questo caso non ti so aiutare
Si praticamente il Mecanico mi ha spiegato che non bisogna mai far caminare la machina in quando è in N ( la classica folle dei cambi manuali ) perché fa impazzire le centraline
In oltre mi ha detto che lo stesso può succedere anche con le machine più recenti con il cambio manuale
Non credo che nel mio caso ci sia correlazione con il fatto che era fredda sicuramente poteva succedere anche se il motore era caldo
 
  • Like
Reactions: AsdasdGiulia

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente