Alfa 147 Luce vano bagagli non funzionante Alfa 147

Discussione in 'Elettronica' iniziata da dreol, 18 Maggio 2008.

  1. Quando apro il portellone posteriore, la luce non si accende.....
    ho controllato la lammpadina e la plafoniera, ed è tutto ok.
    Ho addirittura provato la mia plafoniera sulla 147 di un mio amico, e funziona perfettamente...

    Deduco allora che il problema sia da ricercare o nei fusibili o nei cablaggi...

    Guardando sul libretto di manutenzione non ho trovato nessun fusibile dedicato alla luce in questione..
     
  2. Sto caricando...


  3. Re: Luce vano bagagli non funzionante

    ciao dreol hai provato il pulsante che apre chiude il circuito nel momento che tiri su il bagagliaio?
     
  4. Re: Luce vano bagagli non funzionante

    Si, ho appena provato a muovere l'interruttore (quello dove cè la serratura del portellone), e la luce si accende....
    direi che è bloccato....
    provo magari a meterci un pò di olio?
     
  5. Re: Luce vano bagagli non funzionante

    usa dello svitol siliconico (spero che si dica cosi) oltre ad essere efficente per l'ossido dei contatti è ottimo per oleare le parti in plastica, quale l'interuttore!
     
  6. Re: Luce vano bagagli non funzionante

    La plafoniera bagagliaio, si disattiva premendola ed è lei stesso un interruttore: magari l'hai premuta inavvertitamente e non sapendolo pensi sia rotta...altrimenti è sicuramente il pulsante di apertura portellone che va sostituito, io farei una prova: lo smonterei e unirei i fili direttamente se è quello si deve accendere!: good . :
     
  7. Re: Luce vano bagagli non funzionante

    marco vedi che dreol ha gia risolto il suo problema, era l'interruttore del vano grippato!
     
  8. Re: Luce vano bagagli non funzionante

    :smiley_001::smiley_001::WC:
    non l'avevo visto :aktion072:
     
  9. Re: Luce vano bagagli non funzionante

    ma il pulsante, sarebbe quella levetta in ferro doce cè la serratura del portellone?

    perchè se la muovo verso l'interno, la luce si accende...

    ho provato a smontare il pannello interno del portellone, per vedere se c'era qualche filo mezzo staccato...solo che non ci sono riuscito, perchè non so come staccarlo dagli incastri...
     
  10. Re: Luce vano bagagli non funzionante

    Per fare accendere la luce quando apro il portellone, devo ogni volta muovere 2 o 3 volte, la levetta di cui parlavo sopra.....

    Mi sembra strano che sia quello il pulsante...
     
  11. Re: Luce vano bagagli non funzionante

    certo la fermatura fa acneh da contatto, prova a smontarla magari avrà un piccolo switch che con il tempo so è ossidato o con la sporcizia puo premersi solo a meta...non conosco personalmente tale sistema della 147 ma se ti interessa hiedo ad un amico con la 147