Alfa 147 - Problemi - Cruise Control - Strumentazione

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
15,588
4,688
181
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
Hyundai Tucson; Toyota Auris Hybride; Skoda Octavia SW
Re: Fari che si depotenziano e rumore di scarica elettrica proveniente dal quadr

Salve a tutti.

Vi scrivo per sapere se qualcun altro ha avuto il mio stesso problema. E' da qualche tempo che la mia alfa romeo 147 2a serie 1.9 JTD 120cv ha un comportamento anomalo: quando i fari sono accessi, ogni tanto capita che i fari si depotenzino fino a spegnersi del tutto, dal quadro sento provenire un rumore di scarica elettrica (tipo "bzzzzzz" per intenderci), e il numerino sul cruscotto che indica l'inclinazione dei fari (0,1,etc) scompare. Il tutto dura appena qualche secondo, dopodiche i fari tornano alla solita potenza. Lo sereo invece non subisce variazioni. Ho paura che da qualche momento all'altro i fari possano abbandonarmi del tutto, cosa non bella se sto guidando di notte!

Qualcuno ha già avuto questa esperienza? Grazie.
In linea teorica i fari sono cablati per spegnersi, in caso di guasto, uno alla volta. Questa è la regola ma ci sono delle eccezioni quali ad esempio un guasto al devioluce o al positivo di alimentazione. Nel tuo caso escluderei il devioluce e mi focalizzerei sul positivo, in particolare quello che alimenta i fusibili DX/SX. degli anabbaglianti.
A proposito hai notato se il fenomeno si presenta anche con gli abbaglianti?


:ernaehrung004:
 

jacks

Nuovo Alfista
25 Novembre 2008
18
0
1
NA
Regione
Campania
Alfa
147
Motore
1.9 JTD
Re: Fari che si depotenziano e rumore di scarica elettrica proveniente dal quadr

Grazie per le risposte.

Hai gli xeno?

No, sono i fari classici!

In linea teorica i fari sono cablati per spegnersi, in caso di guasto, uno alla volta. Questa è la regola ma ci sono delle eccezioni quali ad esempio un guasto al devioluce o al positivo di alimentazione. Nel tuo caso escluderei il devioluce e mi focalizzerei sul positivo, in particolare quello che alimenta i fusibili DX/SX. degli anabbaglianti.
A proposito hai notato se il fenomeno si presenta anche con gli abbaglianti?

Premetto che non ne capisco molto, il mio massimo è stato cambiare qualche lampadina e qualche fusibile :D

Purtoppo non so dirti se capiti anche con gli abbaglianti poichè la stragrande maggioranza del tempo ovviamente li tengo spenti.
Immagino si "guastino" uno alla volta in modo da non lasciare l'auto senza neppure una luce... ma nel mio caso, sono quasi sicuro che il depotenziamento riguardi entrambi i fari.

Che intendi quando parli di "positivo di alimentazione"? Devo controllare i fisubili sotto lo sterzo? O il problema è a monte?

Grazie
 

thepunisher69

Alfista principiante
7 Agosto 2013
40
0
6
CA
Regione
Sardegna
Alfa
147
Motore
1.6ts 120cv
Altre Auto
alfa 147 1.6ts 105cv /gpl
hyundai coupè 2.0 143cv /metano
Avanti con le risposte!!
 

massimosepe

Nuovo Alfista
23 Dicembre 2015
1
0
1
KR
Regione
Calabria
Alfa
147
Motore
1.9 JTD
avaria luce cruscotto quadro generale

Buongiorno, ieri mi è successo un problema molto strano, la mia alfa 147 1.9 jtd dopo aver percorso un po di km l'ho spenta per circa 10 minuti e nel riaccendere non partiva. Dopo varie prove senza successo la macchina mi è ripartita ma il quadro principale si è spento totalmente anche se le luci esterne ed interne funzionano tutte. io penso sia un fusibile anche perche la macchina parte al primo colpo voi cosa ne pensate?
 

luis.97alfa

Nuovo Alfista
21 Luglio 2020
1
0
1
Regione
Veneto
Alfa
147
Motore
1.6 TwinSpark
buona sera , mi potete aiutare perfavore , non capisco i cavi blu giallo e celeste a cosa servono

so che il rosso è corrente continua
il marrone serve per accendere la macchina
arancione per credo cruise control

aiutoooo
 

Allegati

  • 22AFD4E9-C1B8-4ECC-8D5C-2951EC415495.jpeg
    22AFD4E9-C1B8-4ECC-8D5C-2951EC415495.jpeg
    168.7 KB · Visualizzazioni: 111

Seguici su Facebook

ADVERTISEMENT