Alfa 156 - Livello gasolio errato

Discussione in 'Elettronica' iniziata da paolopaperino, 9 Febbraio 2009.

  1. Ciao,
    sulla mia 156 ho un comportamento un po' irregolare dell'indicatore del livello di gasolio presente nel serbatoio. A volte capita che con meta' serbatoio o meno mi indichi il pieno. Il difetto lo fa all'accensione e permane con l'indicazione sbagliata per parecchi minuti prima di portarsi molto lentamente al valore corretto.
    Mi hanno gia' sostituito il galleggiante ma il problema persiste. Devo ritenere che sia colpa di un galleggiante ancora difettoso oppure e' colpa dello strumento nella plancia?
    Qualcuno ha avuto un problema identico?

    grazie
    PaoloPaperino
     
  2. Sto caricando...


  3. ciao era uscita una campagna per quel problema!!!
    ce da cambiare il tacchimetro
     

    Files Allegati:

  4. Grazie molte per la segnalazione. L'unica cosa che non mi spiego e' come mai potrebbe esserci questo difetto visto che la campagna di richiamo e' antecedente al mio modello (restyling giugiaro del 2003).

    Pero' in effetti il problema e' proprio quello descritto...

    PaoloPaperino
     
  5. Anche alla mia che è del 2004 hanno cambiato il tachimetro per quel problema.
    ciao
     
  6. la campagna e uscita nel 2005 e come tutte le campagne va da telaio a telaio!!
     
  7. anche io ho lo stesso problema ,in off alfa hanno verificato con il numero di telaio della vettura rispondendomi che non rientrava
     
  8. Cioè il tuo problema è la lancetta del gasolio sballata?
     
  9. si esatto
     
  10. Allora i casi sono 2. O lo strumento o il galleggiante.
    Ciao
     
  11. controllero il galleggiante :decoccio: