Alfa romeo 146 1.6 i.e motore boxer 8 valvole

Discussione in 'Boxer Iniezione' iniziata da Luca Rossini, 20 Gennaio 2018.

  1. Ciao a tutti da ieri mi è successa una cosa strana nell auto con le brutte strade che abbiamo ho preso un piccolo buco e da quel momento a volte quando do i colpi di acceleratore si illumina per un attimo e poi si spegne la spia Dell olio non ho idea su cosa possa essere adesso ho fermato l auto la posso usare oppure corro qualche pericolo di fare danni al motore? foto Alfa romeo 146 1.6 i.e motore boxer 8 valvole - 1 saluti [emoji16] [emoji22]
     
    A kormrider piace questo elemento.
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Alfa romeo 146 1.6 i.e motore boxer Boxer Iniezione 5 Marzo 2018
    sostituzione paraolio albero a camme su alfa 145 1.3 boxer Boxer Iniezione 25 Gennaio 2015
    Mappatura alfa romeo 145 1.3 boxer Boxer Iniezione 19 Aprile 2014

  3. il livello dell'olio com'è?
     
  4. Controlla il livello dell'olio. come ti ha consigliato Ziopalm, e soprattutto verifica il chilometraggio. se è tutto nella norma usa tranquillamente l'auto; il problema sta nel contatto elettrico del sensore di pressione.
    Attenzione: do per scontato che stiamo parlando di olio motore di qualità e non di cinesate.
     
    A kormrider e ziopalm piace questo messaggio.
  5. Il livello Dell olio è al max e perdite sotto l auto zero tutto asciutto è la prima cosa che ho fatto quando ho visto il cenno della spia Dell olio grazie per la tua disponibilità
     
  6. Ok l olio l ho appena cambiato filtro compreso 15 giorni fa circa l olio è il mobil 10 40 penso che sia abbastanza buono c'è olio il kilometraggio ho 173000 km la distribuzione pompa compresa fatta a 156000 km
     
  7. A questo punto individua il bulbo di pressione olio e controlla lo stato della spinetta del contatto elettrico, se il filo è integro pulisci la spinetta con uno spray, anche WD 40 o simili.
     
    A ziopalm piace questo elemento.
  8. Il bulbo o sensore non ho idea di dove sia proverò a cercare spero di trovarlo grazie per la risposta
     
  9. Non conosco bene il motore boxer, comunque prova a guardare nei pressi del filtro olio; il sensore è avvitato sul monoblocco del motore ed ha un solo filo elettrico di contatto.
     
  10. Va bene grazie ci guardo poi vi faccio sapere avessi il manuale di officina e manutenzione sarebbe più facile
     
  11. Ho parlato anche con un meccanico mi ha detto che se cambiando il bulbo lo fa ancora ci sarà un problema di motore però stamattina l ho provata non lo fa più perché fa freddo lo fa a caldo