2.2 Diesel Arresto improvviso del 2.2 D 210 Cv

Da pressione olio a pompa benzina c’è differenza
 
  • Like
Reactions: ziopalm
Ciao,purtroppo anche alla mia Stelvio uguale alla tua è successa la stessa cosa.78000 km,insufficiente pressione olio motore,officina Alfa cambiato filtro,nuovamente i.p.o.m,al che mi dicono che probabilmente è da cambiare pompa olio,ma non mi dicono di bloccare l'auto,così faccio ancora un pò di km e all'improvviso si blocca il motore.Credevo fosse batteria,ma niente! Sono in attesa di nuovo motore. Credetemi è sempre questione di uomini!!! Ciao a tutti,Salvatore
Ho capito bene?
Non le dicono di fermare preventivamente l'auto e salta il motore??
Sono senza parole.
Mi auguro che sia ancora in garanzia.
 
Be lo sempre detto che la pressione olio e spia accesa e meglio non usare auto e spegnere subito!! Se la pressione olio non c’è effettivamente fondi. Montano un manometro e vedono la pressione se è un problema elettrico danni non ci sono in caso contrario questi sono i risultati.. comunque sono 2 problemi diversi la cp4 non avvisa la pompa olio si quindi se si vede spia olio si può prevenire.. la cp4 no.. purtroppo solo questa settimana abbiamo q5/ amarok v6 e un tiguan… amarok ha 90 mila km!!
 
Ragazzi , a leggere tutte queste disavventure con i motori diesel sono lieto di aver voluto sempre auto a benzina da quando ho la patente tanti anni fa. Solo due diesel per pochi mesi mentre aspettavo l'auto aziendale , ovviamente benzina, una magnifica 156 sw che poi riscattati quando andai in pensione. Mai rimasto per strada e passata solo da officina alfa ufficiale competentissima. Ancora mi scarrozza allegramente...
 
Mi accodo tristemente a questa discussione perché anche la mia Stelvio è ricoverata per pressione olio insufficiente e spia avaria motore accesa.... Da una prima analisi (il che significa due giorni di manodopera per "sventrare" il vano motore, dovrei cavarmela con la sostituzione della pompa (la mia è un 2017 e solo quando si rompe ti dicono che le prime difettavano), del solenoide e delle bronzine del quarto cilindro..... Sarebbe già abbastanza visto che il preventivo si aggirerà attorno ai 2000€ ma la situazione attuale è che in alfa manca il ricambio Pompa dell'olio! A Pisa ne hanno una ferma da quasi due mesi in attesa del pezzo di ricambio, una cosa allucinante... Questo dimostra due cose: 1) Si stanno rompendo troppe pompe dell'olio e quello l'avevamo abbastanza capito) 2) L'incapacità organizzativa regna sovrana... Sto cercando di risolvere il problema e le uniche due alternative sono pezzo usato e verificato (cosa significhi non lo so dato che non si parla di garanzie) alla modica cifra di 280€ o pezzo nuovo e, sembrerebbe, compatibile, proveniente dalla Germania a 220€. Aspetto indicazioni dal meccanico di fiducia... Intanto mi godo la Panda Hobby del 1999 che non mi ha mai tradito :cool:
 
Mi accodo tristemente a questa discussione perché anche la mia Stelvio è ricoverata per pressione olio insufficiente e spia avaria motore accesa.... Da una prima analisi (il che significa due giorni di manodopera per "sventrare" il vano motore, dovrei cavarmela con la sostituzione della pompa (la mia è un 2017 e solo quando si rompe ti dicono che le prime difettavano), del solenoide e delle bronzine del quarto cilindro..... Sarebbe già abbastanza visto che il preventivo si aggirerà attorno ai 2000€ ma la situazione attuale è che in alfa manca il ricambio Pompa dell'olio! A Pisa ne hanno una ferma da quasi due mesi in attesa del pezzo di ricambio, una cosa allucinante... Questo dimostra due cose: 1) Si stanno rompendo troppe pompe dell'olio e quello l'avevamo abbastanza capito) 2) L'incapacità organizzativa regna sovrana... Sto cercando di risolvere il problema e le uniche due alternative sono pezzo usato e verificato (cosa significhi non lo so dato che non si parla di garanzie) alla modica cifra di 280€ o pezzo nuovo e, sembrerebbe, compatibile, proveniente dalla Germania a 220€. Aspetto indicazioni dal meccanico di fiducia... Intanto mi godo la Panda Hobby del 1999 che non mi ha mai tradito :cool:
Ma nel tuo caso la spia era fissa, compariva ogni tanto all'accensione, in marcia? Dovevi fare tagliandi? Per capire come regolarci nel caso
 
Ma nel tuo caso la spia era fissa, compariva ogni tanto all'accensione, in marcia? Dovevi fare tagliandi? Per capire come regolarci nel caso
Tagliando fatto 6000 km fa in officina ufficiale Alfa Romeo (come sempre) e spia che si accendeva a freddo nelle mattinate particolarmente gelide da circa una settimana per spegnersi poco dopo finché una domenica mattina si è accesa sia la spia della pressione dell'olio che quella dell'avaria motore, la macchina si è messa in N ed è entrato in funzione il limitatore di potenza. Arrivato dal meccanico il lunedì, la triste sentenza
 
Mi accodo tristemente a questa discussione perché anche la mia Stelvio è ricoverata per pressione olio insufficiente e spia avaria motore accesa.... Da una prima analisi (il che significa due giorni di manodopera per "sventrare" il vano motore, dovrei cavarmela con la sostituzione della pompa (la mia è un 2017 e solo quando si rompe ti dicono che le prime difettavano), del solenoide e delle bronzine del quarto cilindro.....

Aggiornamento: lavori eseguiti, apparentemente funzionava tutto, spia della pressione dell'olio insufficiente sparita, DNA tornato a funzionare, l'auto risponde bene ma... pochi chilometri e spia check motore di nuovo accesa che segnala avaria della turbina... altro giro in officina...
 
  • Wow
Reactions: AAN
Pubblicità - Continua a leggere sotto
Forse farebbe bene un giro in parrocchia per una benedizione , certo è che l'elettronica moderna gioca brutti tiri. Lunga vita alla mia 156 ts , unica spia accesa quella dell' airbag ma ormai ci ho fatto l'abitudine.
 
  • Like
Reactions: gigivicenza
X